<!DOCTYPE html>
<html lang="it-IT">
<head>
            <!-- Marfeel Tag -->
        <script data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
        <!-- End Marfeel Tag -->
                    <!-- Marfeel MrfP -->
        <script>function getMrfP(){var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"}</script>
        <!-- End Marfeel MrfP -->
        	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
    <link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="prefetch" href="//ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" as="script">

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Imparare nel sonno: miti e verità &mdash; La Mente è Meravigliosa</title>
<meta name="description" content="L&#039;idea che sia possibile imparare nel sonno, o ipnopedia, ha preso piede. Ma è davvero così? Cosa dice la scienza in merito?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://lamenteemeravigliosa.it/imparare-nel-sonno-miti-e-verita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Imparare nel sonno: miti e verità &mdash; La Mente è Meravigliosa" />
<meta property="og:description" content="L&#039;idea che sia possibile imparare nel sonno, o ipnopedia, ha preso piede. Ma è davvero così? Cosa dice la scienza in merito?" />
<meta property="og:url" content="https://lamenteemeravigliosa.it/imparare-nel-sonno-miti-e-verita/" />
<meta property="og:site_name" content="La Mente è Meravigliosa" />
<meta property="article:publisher" content="https://www.facebook.com/pages/La-mente-è-meravigliosa/966094010087314" />
<meta property="article:tag" content="imparare nel sonno" />
<meta property="article:section" content="Cervello" />
<meta property="article:published_time" content="2020-04-26T08:00:28+00:00" />
<meta property="article:modified_time" content="2020-04-22T08:46:24+00:00" />
<meta property="og:updated_time" content="2020-04-22T08:46:24+00:00" />
<meta property="og:image" content="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/rilassarsi-a-letto.jpg" />
<meta property="og:image:secure_url" content="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/rilassarsi-a-letto.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="298" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lamenteemeravigliosa.it/#website","url":"https://lamenteemeravigliosa.it/","name":"La Mente \u00e8 Meravigliosa","inLanguage":"it-IT","description":"Blog di intrattenimento ed opinioni su temi riguardanti la psicologia.","potentialAction":[{"@type":"SearchAction","target":"https://lamenteemeravigliosa.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://lamenteemeravigliosa.it/imparare-nel-sonno-miti-e-verita/#primaryimage","inLanguage":"it-IT","url":"https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/rilassarsi-a-letto.jpg","width":500,"height":298,"caption":"Ragazza con le cuffie a letto per imparare nel sonno"},{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/imparare-nel-sonno-miti-e-verita/#webpage","url":"https://lamenteemeravigliosa.it/imparare-nel-sonno-miti-e-verita/","name":"Imparare nel sonno: miti e verit\u00e0 &mdash; La Mente \u00e8 Meravigliosa","isPartOf":{"@id":"https://lamenteemeravigliosa.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://lamenteemeravigliosa.it/imparare-nel-sonno-miti-e-verita/#primaryimage"},"datePublished":"2020-04-26T08:00:28+00:00","dateModified":"2020-04-22T08:46:24+00:00","author":{"@id":"https://lamenteemeravigliosa.it/#/schema/person/0cd41cb9a48e8dfaf3e2c22b94a0b2d4"},"description":"L'idea che sia possibile imparare nel sonno, o ipnopedia, ha preso piede. Ma \u00e8 davvero cos\u00ec? Cosa dice la scienza in merito?","breadcrumb":{"@id":"https://lamenteemeravigliosa.it/imparare-nel-sonno-miti-e-verita/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://lamenteemeravigliosa.it/imparare-nel-sonno-miti-e-verita/"]}]},{"@type":"BreadcrumbList","@id":"https://lamenteemeravigliosa.it/imparare-nel-sonno-miti-e-verita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/","url":"https://lamenteemeravigliosa.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/neuroscienze/","url":"https://lamenteemeravigliosa.it/neuroscienze/","name":"Neuroscienze"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/neuroscienze/cervello/","url":"https://lamenteemeravigliosa.it/neuroscienze/cervello/","name":"Cervello"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/imparare-nel-sonno-miti-e-verita/","url":"https://lamenteemeravigliosa.it/imparare-nel-sonno-miti-e-verita/","name":"Imparare nel sonno: miti e verit\u00e0"}}]},{"@type":["Person"],"@id":"https://lamenteemeravigliosa.it/#/schema/person/0cd41cb9a48e8dfaf3e2c22b94a0b2d4","name":"Federica Giammello","image":{"@type":"ImageObject","@id":"https://lamenteemeravigliosa.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6862b591b15bd6731b6b0134f92fada2?s=96&d=mm&r=g","caption":"Federica Giammello"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- Quantcast Choice - Consent Manager Tag -->
<script type="text/javascript" async>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</script>
<!-- End Quantcast Choice - Consent Manager Tag -->
<link rel='stylesheet' id='wc-block-style-css'  href='https://lamenteemeravigliosa.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='customizer-bundle-css'  href='https://lamenteemeravigliosa.it/wp-content/plugins/dashboard/assets/dist/customizer-bundle.min.2685d1ed.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='//use.fontawesome.com/releases/v5.3.1/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='bundle-css'  href='https://lamenteemeravigliosa.it/wp-content/themes/base-deploy/dist/bundle-styles.min.ff280dbfdb7ed478ba8e.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-bundle-css'  href='https://lamenteemeravigliosa.it/wp-content/themes/child-lmem/assets/dist/child-bundle.min.dea5bd4a.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=4.2.6'></script>
<script type='text/javascript' src='https://lamenteemeravigliosa.it/wp-content/themes/base-deploy/dist/bundle.min.2ef70d1a856f7faa6575.js'></script>
<script type='text/javascript' src='https://lamenteemeravigliosa.it/wp-content/themes/base-deploy/dist/single.min.2ef70d1a856f7faa6575.js'></script>
<link rel='https://api.w.org/' href='https://lamenteemeravigliosa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lamenteemeravigliosa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lamenteemeravigliosa.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<meta name="generator" content="WooCommerce 4.0.1" />
<link rel='shortlink' href='https://lamenteemeravigliosa.it/?p=626783' />
<link rel="alternate" type="application/json+oembed" href="https://lamenteemeravigliosa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flamenteemeravigliosa.it%2Fimparare-nel-sonno-miti-e-verita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lamenteemeravigliosa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flamenteemeravigliosa.it%2Fimparare-nel-sonno-miti-e-verita%2F&#038;format=xml" />
        <style type="text/css">.ad-space > div::before, #taboola-below-article-thumbnails::before, #taboola-right-rail-thumbnails::before { content: 'Pubblicità'; text-align: center; }</style>
        			<meta property="fb:pages" content="966094010087314" />
							<meta property="ia:markup_url" content="https://lamenteemeravigliosa.it/imparare-nel-sonno-miti-e-verita/?ia_markup=1" />
				        <link rel="shortcut icon" type="image/x-icon" href="https://lamenteemeravigliosa.it/wp-content/themes/child-lmem/assets/img/favicon.png">
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://lamenteemeravigliosa.it/imparare-nel-sonno-miti-e-verita/amp/">
            <!-- Facebook Validation -->
            <meta property="fb:app_id" content="1033863650027056"/>
            <meta property="fb:pages" content="966094010087314"/>
            <!-- End Facebook Validation -->
        
        <script>
            window.basePageAttr = window.basePageAttr || {tags: [], category: ""};
            var m = document.querySelectorAll("meta[property='article:tag'")
            if (m != null) {
                for (var i = 0; i < m.length; i += 1) {
                    if (m[i] != null) {
                        basePageAttr.tags.push(m[i].getAttribute("content"))
                    }
                }
            }
            var sec = document.querySelector("meta[property='article:section'")
            if (sec != null) {
                basePageAttr.category = sec.getAttribute("content")
            }
        </script>

        
            <!-- Google Analytics -->
            <!-- Do Not Track -->
            <script defer>
                var gamcDnt = false;
                var gamcProperty = 'UA-57958577-1';
                var gamcDntFollow = true;
                var gamcOptout = true;
                var disableStr = 'ga-disable-' + gamcProperty;

                if (gamcDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
                    gamcDnt = true;
                }

                if (gamcDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gamcOptout)) {
                    window[disableStr] = true;
                }

                function gaOptout() {
                    var expDate = new Date;
                    expDate.setFullYear(expDate.getFullYear() + 10);
                    document.cookie = disableStr + '=true; expires=' + expDate.toGMTString() + '; path=/';
                    window[disableStr] = true;
                }
            </script>

            <!-- Universal Analytics -->
            <script type="text/javascript">

                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-57958577-1', 'auto');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script>
            <!-- End Google Analytics -->
                    <!-- Facebook Pixel Code -->
        <script>
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window, document, 'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1677839712495774');
                        fbq('track', 'PageView');
        </script>
        <!-- End Facebook Pixel Code -->
        
            <!-- DFP Tags -->
            <script type='text/javascript' defer>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
            <!-- End DFP Tags -->
                        <!-- Taboola Pixel Code -->
            <script type='text/javascript'>
                window._tfa = window._tfa || [];
                window._tfa.push({notify: 'event', name: 'page_view', id: 1241985});
                !function (t, f, a, x) {
                    if (!document.getElementById(x)) {
                        t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
                    }
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/unip/1241985/tfa.js',
                    'tb_tfa_script');
            </script>
            <noscript>
                <img src='//trc.taboola.com/1241985/log/3/unip?en=page_view'
                     width='0' height='0' style='display:none'/>
            </noscript>
            
            <!-- Taboola -->
            <script type="text/javascript" async>
                window._taboola = window._taboola || [];
                _taboola.push({article: 'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)) {
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/grupomcontigo-italynetwork/loader.js',
                    'tb_loader_script');
                if (window.performance && typeof window.performance.mark == 'function') {
                    window.performance.mark('tbl_ic');
                }
            </script>
            <!-- End Taboola -->

            </head>
<body class="post-template-default single single-post postid-626783 single-format-standard theme-base-deploy woocommerce-no-js">

<header id="platform-header">
    <div class="container-fluid">
        <div class="row middle-xs between-xs">

            
        <div class="col-xs-12 col-md-3 center-xs start-md">
                            <button data-toggle="body" class="btn navicon white-bg text-border text-color">
                    <i class="fas fa-bars"></i>
                </button>
                <div class="logo center-xs start-md">
                    <a href="https://lamenteemeravigliosa.it">
                        <img src="https://lamenteemeravigliosa.it/wp-content/themes/child-lmem/assets/img/lang/it_IT/logo-mobile.svg?v=4.2.6">
                    </a>
                </div>
                        </div>
        
        </div>
    </div>
</header>

<aside id="mobile-menu">
    <div>
	    		<form class="search" action="https://lamenteemeravigliosa.it/" method="get" target="_top">
			<input type="text" placeholder="Cerca articoli…" name="s">
			<button class="btn main-color white-bg white-border">
				<i class="fas fa-search"></i>
			</button>
		</form>
	<nav class="menu-main-menu-container"><ul class="main-menu"><li id="menu-item-70758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70758"><a href="https://lamenteemeravigliosa.it/psicologia/">Psicologia</a></li>
<li id="menu-item-70757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70757"><a href="https://lamenteemeravigliosa.it/neuroscienze/">Neuroscienze</a></li>
<li id="menu-item-70759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-70759"><a href="https://lamenteemeravigliosa.it/relazioni/">Relazioni</a></li>
<li id="menu-item-70753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70753"><a href="https://lamenteemeravigliosa.it/benessere/">Benessere</a></li>
<li id="menu-item-70760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70760"><a href="https://lamenteemeravigliosa.it/salute/">Salute</a></li>
<li id="menu-item-70754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70754"><a href="https://lamenteemeravigliosa.it/cultura/">Cultura</a></li>
<li id="menu-item-70755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70755"><a href="https://lamenteemeravigliosa.it/lavoro/">Lavoro</a></li>
<li id="menu-item-73112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73112"><a href="https://lamenteemeravigliosa.it/negozio/">Negozio</a></li>
</ul></nav>
    </div>
</aside>

<nav id="menu">
    <div class="container-fluid wrap">
        <div class="row middle-xs">

                        <div class="col-xs-12 col-md-11">
                <ul>
                    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70758"><a href="https://lamenteemeravigliosa.it/psicologia/">Psicologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70757"><a href="https://lamenteemeravigliosa.it/neuroscienze/">Neuroscienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-70759"><a href="https://lamenteemeravigliosa.it/relazioni/">Relazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70753"><a href="https://lamenteemeravigliosa.it/benessere/">Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70760"><a href="https://lamenteemeravigliosa.it/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70754"><a href="https://lamenteemeravigliosa.it/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70755"><a href="https://lamenteemeravigliosa.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73112"><a href="https://lamenteemeravigliosa.it/negozio/">Negozio</a></li>
</ul></div>                </ul>
            </div>
                    <div class="col-md-1 search hidden-md end-xs">
            <form class="end-xs" action="https://lamenteemeravigliosa.it/" method="get" id="searchform" target="_top">
                <input type="text" placeholder="Cerca articoli, notizie, malattie…" name="s" value="">
                <button class="btn rounded white-color main-bg main-border" type="submit" ><i class="fas fa-search"></i></button>
            </form>
        </div>
    
        </div>
    </div>
</nav>



<div id="wrapper">
                <div class="col-xs-12">
                <!-- Generated by Dynamic Ads -->
<div class="widget-ads">
<div class="container-ads">
    <!-- /7120678/LMEM_IT_sizes_desktop_generic_header -->
    <div id='ad-slot-generic_header' class="ad-space">
        <script>
            googletag.cmd.push(function() { 
                googletag.defineSlot('/7120678/LMEM_IT_sizes_desktop_generic_header', [[980, 250], [970, 250], [970, 90], [970, 180], [728, 90]], 'ad-slot-generic_header')
                .setTargeting('red', ['false'])
                
            .setTargeting('section', ['0'])            
            .setTargeting('domain', ['lamenteemeravigliosa.it'])
            .setTargeting('url', ['/imparare-nel-sonno-miti-e-verita/'])
            .setTargeting('topic', ['default'])
            .setTargeting('tags', ['imparare nel sonno'])
            .setTargeting('env', ['desktop'])
            .setTargeting('type', ['header'])
            .setTargeting('position', ['1'])
            .setTargeting('vertical', ['psychology'])                
            .setTargeting('postId', ['626783'])                
            .setTargeting('marfeeltype', [getMrfP()])            
            .setCollapseEmptyDiv(true, true)
                .addService(googletag.pubads());
                googletag.enableServices();
                googletag.display('ad-slot-generic_header'); 
            });
        </script>
    </div>
</div>
</div>            </div>
            <div class="container-fluid wrap">
                <main id="site-main">
            <div class="row">
                <div class="col-xs-12 col-sm-10 col-md-8">
                    <section id="single" class="single-post">
                        <div class="main-post">

                            <div id="breadcrumbs"><span><span><a href="https://lamenteemeravigliosa.it/" >Home</a> » <span><a href="https://lamenteemeravigliosa.it/neuroscienze/" >Neuroscienze</a> » <span><a href="https://lamenteemeravigliosa.it/neuroscienze/cervello/" >Cervello</a> » <span class="breadcrumb_last" aria-current="page">Imparare nel sonno: miti e verità</span></span></span></span></span></div>        <h1 class="single-title">Imparare nel sonno: miti e verità</h1>
                <div class="metas">
                                        <span class="meta date"><i class="far fa-calendar"></i> 26 Aprile 2020</span>
                    </div>
        <blockquote class="headline">Fino a oggi esistono solo due dati specifici sulla possibilità di imparare nel sonno. Uno di questi conferma che è così, seppur con dei limiti. Il secondo ci dice che la scienza ignora come possa avvenire e perché.</blockquote>            <div class="single-featured-image">
	            <img class="" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/rilassarsi-a-letto.jpg" srcset="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/rilassarsi-a-letto-300x179.jpg 300w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/rilassarsi-a-letto-470x280.jpg 470w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/rilassarsi-a-letto-370x221.jpg 370w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/rilassarsi-a-letto-280x167.jpg 280w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/rilassarsi-a-letto-160x95.jpg 160w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/rilassarsi-a-letto.jpg 500w"/>            </div>
        
<ul class="related-links">
            <li>
            <a href="https://lamenteemeravigliosa.it/afantasia-mente-incapace-di-visualizzare-immagini-mentali/">
                Afantasia: mente incapace di visualizzare immagini mentali            </a>
        </li>
            <li>
            <a href="https://lamenteemeravigliosa.it/demenza-corticale-e-sottocorticale-differenze/">
                Demenza corticale e sottocorticale: differenze            </a>
        </li>
            <li>
            <a href="https://lamenteemeravigliosa.it/il-cervello-ha-le-rughe-perche/">
                Il cervello ha le rughe: perché?            </a>
        </li>
    </ul>

                            <div class="the-content">
                                <!-- Generated by Dynamic Ads -->
<div id='ad-slot-generic_box_top' class="ad-space">
    <script>
        googletag.cmd.push(function() { 
            googletag.defineSlot('/7120678/LMEM_IT_sizes_desktop_generic_box_top', [[300, 250], [336, 280]], 'ad-slot-generic_box_top')
            .setTargeting('red', ['false'])
            
            .setTargeting('section', ['0'])            
            .setTargeting('domain', ['lamenteemeravigliosa.it'])
            .setTargeting('url', ['/imparare-nel-sonno-miti-e-verita/'])
            .setTargeting('topic', ['default'])
            .setTargeting('tags', ['imparare nel sonno'])
            .setTargeting('env', ['desktop'])
            .setTargeting('type', ['box'])
            .setTargeting('position', ['1'])
            .setTargeting('vertical', ['psychology'])                
            .setTargeting('postId', ['626783'])                
            .setTargeting('marfeeltype', [getMrfP()])            
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('ad-slot-generic_box_top'); 
        });
    </script>
</div><p><strong>L&#8217;idea che sia possibile imparare nel sonno, o ipnopedia, ha preso piede.</strong> Sono molti i messaggi pubblicitari che assicurano che basti ascoltare una lezione registrata mentre si dorme per acquisire una serie di conoscenze. Ma è davvero così? Cosa dice la scienza in merito?</p>
<p>L&#8217;aspetto più interessante di questa teoria è il ridotto sforzo in proporzione ai risultati attesi. L&#8217;idea è imparare senza fare alcuno sforzo. E, in teoria, tale apprendimento è di qualità: il risultato è imparare qualcosa di nuovo senza rendersene conto, oltretutto senza lacune o errori. Tutto questo viene percepito come la panacea per chi non è molto propenso allo studio. Ci si addormenta ignoranti e ci si sveglia colti.</p>
<blockquote><p><em>Ogni aiuto inutile è un ostacolo allo sviluppo.</em></p>
<p>-Maria Montessori-</p></blockquote>
<!-- Generated by Dynamic Ads -->
<div id='ad-slot-generic_box_middle_up' class="ad-space">
    <script>
        googletag.cmd.push(function() { 
            googletag.defineSlot('/7120678/LMEM_IT_sizes_desktop_generic_box_middle_up', [[300, 250], [336, 280]], 'ad-slot-generic_box_middle_up')
            .setTargeting('red', ['false'])
            
            .setTargeting('section', ['0'])            
            .setTargeting('domain', ['lamenteemeravigliosa.it'])
            .setTargeting('url', ['/imparare-nel-sonno-miti-e-verita/'])
            .setTargeting('topic', ['default'])
            .setTargeting('tags', ['imparare nel sonno'])
            .setTargeting('env', ['desktop'])
            .setTargeting('type', ['box'])
            .setTargeting('position', ['2'])
            .setTargeting('vertical', ['psychology'])                
            .setTargeting('postId', ['626783'])                
            .setTargeting('marfeeltype', [getMrfP()])            
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('ad-slot-generic_box_middle_up'); 
        });
    </script>
</div><p>Questa idea attira senz&#8217;altro l&#8217;attenzione dal punto di vista pubblicitario.<strong> Eppure, nella pratica le cose potrebbero essere ben diverse.</strong> I pubblicitari devono essere partiti da una base scientifica, ma a un certo punto sono andati oltre ogni limite reale.</p>
<h2>Imparare nel sonno</h2>
<p>Prima di tutto, dobbiamo dire che<strong> l&#8217;apprendimento è un processo attraverso il quale si verifica una <a href="https://lamenteemeravigliosa.it/creatori-della-nostra-realta/" target="_blank" rel="noopener noreferrer">cambiamento di prospettiva</a> o di comportamento</strong> in una persona, in base alle esperienze acquisite. Tali esperienze possono essere di natura fisica o mentale. Il risultato è che dopo aver acquisito una nuova conoscenza, la persona non è più la stessa.</p>
<figure class="content-thumb"><img class="aligncenter wp-image-626803 size-full" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/apprendimento-durante-il-sonno.jpg" alt="Gufo e luna nel cielo" width="500" height="294" srcset="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/apprendimento-durante-il-sonno.jpg 500w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/apprendimento-durante-il-sonno-300x176.jpg 300w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/apprendimento-durante-il-sonno-470x276.jpg 470w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/apprendimento-durante-il-sonno-370x218.jpg 370w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/apprendimento-durante-il-sonno-280x165.jpg 280w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/apprendimento-durante-il-sonno-160x94.jpg 160w" sizes="(max-width: 500px) 100vw, 500px" /></figure></p>
<p>D&#8217;altro canto, l&#8217;apprendimento non è solo quello che ricordiamo in modo inconscio. La memoria è solo una parte di questo processo. <strong>Una nuova conoscenza non solo genera ricordi, bensì stimola <a href="https://lamenteemeravigliosa.it/tratti-emotivi-del-cervello-femminile/" target="_blank" rel="noopener noreferrer">un cambiamento di atteggiamento</a> e di punti di vista sulla realtà. </strong></p>
<p>Ora, il sonno è caratterizzato da due fasi: il sonno paradossale e quello non paradossale. Il primo prende anche il nome di <a href="https://it.wikipedia.org/wiki/Rapid_eye_movement" target="_blank" rel="noopener noreferrer">rapid eye movement</a>, o REM. La scienza ha scoperto che esiste una relazione tra questa fase del sonno e il consolidamento della memoria. Tuttavia, tale meccanismo non è del tutto chiaro.</p>
<p>Nonostante ciò, si è osservato che la memoria che si consolida in questa fase è a lungo termine, ma anche che <strong>se la persona viene privata di questo periodo temporale, non solo entra in gioco l&#8217;amnesia, ma anche <a href="https://www.focus.it/comportamento/psicologia/la-scienza-dello-stress-perche-esiste-e-perche-a-volte-e-troppo" target="_blank" rel="noopener noreferrer">una condizione di stress</a>.</strong> Se una persona riceve stimoli esterni in questa fase del sonno, il risultato sarà un riposo di scarsa qualità. Ma allora è possibile imparare nel sonno?</p>
<h2>Un esperimento suggestivo</h2>
<p>Per capire se è possibile o meno imparare nel sonno,<strong> nel 2014 il Weizmann Institute ha condotto un esperimento sull&#8217;<a href="https://lamenteemeravigliosa.it/nucleo-lenticolare-il-centro-dellapprendimento/" target="_blank" rel="noopener noreferrer">apprendimento condizionato</a></strong>, poi pubblicato su <em>Nature Neuroscience</em>.</p>
<!-- Generated by Dynamic Ads -->
<div id='ad-slot-generic_box_middle_down' class="ad-space">
    <script>
        googletag.cmd.push(function() { 
            googletag.defineSlot('/7120678/LMEM_IT_sizes_desktop_generic_box_middle_down', [[300, 250], [336, 280]], 'ad-slot-generic_box_middle_down')
            .setTargeting('red', ['false'])
            
            .setTargeting('section', ['0'])            
            .setTargeting('domain', ['lamenteemeravigliosa.it'])
            .setTargeting('url', ['/imparare-nel-sonno-miti-e-verita/'])
            .setTargeting('topic', ['default'])
            .setTargeting('tags', ['imparare nel sonno'])
            .setTargeting('env', ['desktop'])
            .setTargeting('type', ['box'])
            .setTargeting('position', ['3'])
            .setTargeting('vertical', ['psychology'])                
            .setTargeting('postId', ['626783'])                
            .setTargeting('marfeeltype', [getMrfP()])            
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('ad-slot-generic_box_middle_down'); 
        });
    </script>
</div><p>Ai volontari che dormivano venivano fatti ascoltare una serie di suoni dalle diverse tonalità mentre veniva diffusa una profumazione. Questa procedura veniva ripetuta più volte, salvo poi eliminare, nell&#8217;ultima fase, lo stimolo olfattivo.</p>
<figure class="content-thumb"><img class="aligncenter size-full wp-image-626802" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/esperimento-sul-sonno.jpg" alt="Esperimento sul sonno" width="500" height="281" srcset="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/esperimento-sul-sonno.jpg 500w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/esperimento-sul-sonno-300x169.jpg 300w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/esperimento-sul-sonno-470x264.jpg 470w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/esperimento-sul-sonno-370x208.jpg 370w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/esperimento-sul-sonno-280x157.jpg 280w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/esperimento-sul-sonno-160x90.jpg 160w" sizes="(max-width: 500px) 100vw, 500px" /></figure></p>
<p>Il giorno seguente, alcuni dei partecipanti vennero esposti in modo cosciente allo stimolo sonoro. Il risultato fu che quasi tutti percepivano anche il profumo della notte precedente, sebbene quest&#8217;ultimo non fosse presente. Per dirlo con una sola parola, <strong>avevano &#8220;imparato&#8221; ad associare tra loro quegli stimoli mentre dormivano. </strong></p>
<p>Questo porta a concludere che è davvero possibile stimolare un certo tipo di apprendimento durante il sonno, sebbene ciò presenti limiti ben precisi. Il primo è che si genera un apprendimento del tutto meccanico, privo di rielaborazione razionale. Nessuno dei partecipanti all&#8217;esperimento ricordava quanto successo la notte precedente. Allo stesso modo, con il passare del tempo smettevano di associare tra loro il suono e l&#8217;odore. Di conseguenza, si trattava di un apprendimento elementare ed effimero.</p>
<!-- Generated by Dynamic Ads -->
<div id='ad-slot-generic_box_other' class="ad-space">
    <script>
        googletag.cmd.push(function() { 
            googletag.defineSlot('/7120678/LMEM_IT_sizes_desktop_generic_box_other', [[300, 250], [336, 280]], 'ad-slot-generic_box_other')
            .setTargeting('red', ['false'])
            
            .setTargeting('section', ['0'])            
            .setTargeting('domain', ['lamenteemeravigliosa.it'])
            .setTargeting('url', ['/imparare-nel-sonno-miti-e-verita/'])
            .setTargeting('topic', ['default'])
            .setTargeting('tags', ['imparare nel sonno'])
            .setTargeting('env', ['desktop'])
            .setTargeting('type', ['box'])
            .setTargeting('position', ['4'])
            .setTargeting('vertical', ['psychology'])                
            .setTargeting('postId', ['626783'])                
            .setTargeting('marfeeltype', [getMrfP()])            
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('ad-slot-generic_box_other'); 
        });
    </script>
</div><h2>Risultati incompleti</h2>
<p>Quello che ha sorpreso gli scienziati del Weizmann Institute è stato che <strong>l&#8217;apprendimento, per quanto limitato, era stato acquisito in fasi diverse dalla REM.</strong> A primo impatto, il cervello potrebbe sembrare più recettivo agli stimoli esterni durante la fase REM, ma l&#8217;esperimento ha dimostrato l&#8217;opposto.</p>
<figure class="content-thumb"><img class="aligncenter size-full wp-image-626800" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/un-sogno.jpg" alt="Un sogno" width="500" height="390" srcset="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/un-sogno.jpg 500w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/un-sogno-300x234.jpg 300w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/un-sogno-470x367.jpg 470w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/un-sogno-370x289.jpg 370w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/un-sogno-280x218.jpg 280w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/un-sogno-160x125.jpg 160w" sizes="(max-width: 500px) 100vw, 500px" /></figure></p>
<p>Quel che è certo è che sappiamo davvero poco sul sonno, di cui ignoriamo molti aspetti. Viceversa, sappiamo con certezza che si tratta di un meccanismo fisiologico indispensabile per l&#8217;essere umano. Mentre dorme, <strong>il cervello mette in atto una sorta di depurazione, eliminando dati che non gli sono utili e consolidando quelli rilevanti</strong>. Al tempo stesso, quando non riposa adeguatamente, insorgono conseguenze negative per la salute.</p>
<p>Fino a oggi<strong> non esistono prove conclusive sulla possibilità di imparare nel sonno, almeno per quanto riguarda gli argomenti che richiedono un ragionamento.</strong> Non c&#8217;è neppure certezza sulla durata e sull&#8217;effettivo successo di altre forme di apprendimento che derivano dal sonno. Di conseguenza, almeno per adesso, probabilmente continueremo a imparare in modo tradizionale.</p>
            <div class="mc-featured-container card recommended-post" data-post='{"id":41911,"slug":"igiene-del-sonno-dormire-meglio","link":"https:\/\/lamenteemeravigliosa.it\/igiene-del-sonno-dormire-meglio\/","permalink":"\/igiene-del-sonno-dormire-meglio\/","title":"Igiene del sonno: 7 regole per dormire meglio","headline":null,"excerpt":"Sono molti i fattori che influiscono su come dormiamo. Dalla temperatura della nostra camera da letto a quello che abbiamo&hellip;","featured_media":{"thumbnail":"https:\/\/lamenteemeravigliosa.it\/wp-content\/uploads\/2017\/11\/donna-addormentata-a-letto-150x150.jpg","medium":"https:\/\/lamenteemeravigliosa.it\/wp-content\/uploads\/2017\/11\/donna-addormentata-a-letto-300x200.jpg","medium_large":"https:\/\/lamenteemeravigliosa.it\/wp-content\/uploads\/2017\/11\/donna-addormentata-a-letto.jpg","large":"https:\/\/lamenteemeravigliosa.it\/wp-content\/uploads\/2017\/11\/donna-addormentata-a-letto.jpg","1536x1536":"https:\/\/lamenteemeravigliosa.it\/wp-content\/uploads\/2017\/11\/donna-addormentata-a-letto.jpg","2048x2048":"https:\/\/lamenteemeravigliosa.it\/wp-content\/uploads\/2017\/11\/donna-addormentata-a-letto.jpg","big-size":"https:\/\/lamenteemeravigliosa.it\/wp-content\/uploads\/2017\/11\/donna-addormentata-a-letto.jpg","big-size_mobile":"https:\/\/lamenteemeravigliosa.it\/wp-content\/uploads\/2017\/11\/donna-addormentata-a-letto.jpg","mid-size":"https:\/\/lamenteemeravigliosa.it\/wp-content\/uploads\/2017\/11\/donna-addormentata-a-letto.jpg","mid-size_mobile":"https:\/\/lamenteemeravigliosa.it\/wp-content\/uploads\/2017\/11\/donna-addormentata-a-letto.jpg","woocommerce_thumbnail":"https:\/\/lamenteemeravigliosa.it\/wp-content\/uploads\/2017\/11\/donna-addormentata-a-letto-300x300.jpg","woocommerce_single":"https:\/\/lamenteemeravigliosa.it\/wp-content\/uploads\/2017\/11\/donna-addormentata-a-letto.jpg","woocommerce_gallery_thumbnail":"https:\/\/lamenteemeravigliosa.it\/wp-content\/uploads\/2017\/11\/donna-addormentata-a-letto-100x100.jpg","shop_catalog":"https:\/\/lamenteemeravigliosa.it\/wp-content\/uploads\/2017\/11\/donna-addormentata-a-letto-300x300.jpg","shop_single":"https:\/\/lamenteemeravigliosa.it\/wp-content\/uploads\/2017\/11\/donna-addormentata-a-letto.jpg","shop_thumbnail":"https:\/\/lamenteemeravigliosa.it\/wp-content\/uploads\/2017\/11\/donna-addormentata-a-letto-100x100.jpg"},"categories":[{"id":2,"name":"Psicologia","slug":"psicologia","link":"https:\/\/lamenteemeravigliosa.it\/psicologia\/","permalink":"\/psicologia\/"}]}'>
                <div id="post-41911">
                    <div class="mc-featured-image">
                        <a class="mc-featured-post-image-link" href="https://lamenteemeravigliosa.it/igiene-del-sonno-dormire-meglio/">
                            <img src="https://lamenteemeravigliosa.it/wp-content/uploads/2017/11/donna-addormentata-a-letto.jpg"
                                 alt="Igiene del sonno: 7 regole per dormire meglio"/>
                        </a>
                    </div>
                    <div class="mc-featured-content">
                        <a class="mc-featured-post-link" href="https://lamenteemeravigliosa.it/igiene-del-sonno-dormire-meglio/">
                            <span class="mc-featured-title">Igiene del sonno: 7 regole per dormire meglio</span>
                            <div class="mc-featured-description">
                                igiene del sonno: una serie di raccomandazioni che mirano a uno stile di vita salutare e un sonno più rigenerante ed efficace.  <span
                                        class="mc-read-more-featured">Leggi di più »</span>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            
<!-- Generated by Dynamic Ads -->
<div id='ad-slot-generic_box_lower' class="ad-space">
    <script>
        googletag.cmd.push(function() { 
            googletag.defineSlot('/7120678/LMEM_IT_sizes_desktop_generic_box_lower', [[300, 250], [336, 280]], 'ad-slot-generic_box_lower')
            .setTargeting('red', ['false'])
            
            .setTargeting('section', ['0'])            
            .setTargeting('domain', ['lamenteemeravigliosa.it'])
            .setTargeting('url', ['/imparare-nel-sonno-miti-e-verita/'])
            .setTargeting('topic', ['default'])
            .setTargeting('tags', ['imparare nel sonno'])
            .setTargeting('env', ['desktop'])
            .setTargeting('type', ['box'])
            .setTargeting('position', ['5'])
            .setTargeting('vertical', ['psychology'])                
            .setTargeting('postId', ['626783'])                
            .setTargeting('marfeeltype', [getMrfP()])            
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('ad-slot-generic_box_lower'); 
        });
    </script>
</div>                            </div>

                            <div class="share floating">
    <div class="buttons">
        <!-- Facebook Button -->
        <a class="facebook-bg white-color" data-action="shareFloating" data-network="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lamenteemeravigliosa.it/imparare-nel-sonno-miti-e-verita/&t=Imparare nel sonno: miti e verità">
            <i class="fab fa-facebook"></i>
        </a>
        <!-- Twitter Button -->
        <a class="twitter-bg white-color" data-action="shareFloating" data-network="Twitter" href="http://twitter.com/home?status=Imparare nel sonno: miti e verità - https://lamenteemeravigliosa.it/imparare-nel-sonno-miti-e-verita/">
            <i class="fab fa-twitter"></i>
        </a
                <!-- Pinterest Button -->
        <a class="pinterest-bg white-color" data-action="shareFloating" data-network="Pinterest"
           href="https://www.pinterest.com/pin/create/button/"
           data-pin-url="https://lamenteemeravigliosa.it/imparare-nel-sonno-miti-e-verita/"
           data-pin-media="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/rilassarsi-a-letto.jpg"
           data-pin-description="Imparare nel sonno: miti e verità"
           data-pin-do="buttonPin"
           data-pin-custom="true">
            <i class="fab fa-pinterest"></i>
        </a>
        <!-- WhatsApp Button -->
        <a class="whatsapp-bg white-color" data-action="shareFloating" data-network="WhatsApp" href="https://wa.me/?text=Imparare nel sonno: miti e verità - https://lamenteemeravigliosa.it/imparare-nel-sonno-miti-e-verita/">
            <i class="fab fa-whatsapp"></i>
        </a>
    </div>
</div>

                        </div>
                                      <div class="related-posts">
                <div class="section-title">
                  <span class="label titles-color text-uppercase">Articoli interessanti</span>
                </div>
                <section id="latest-posts-widget" class="widget posts-style-9">
                  <div class="posts-row">
					  <article class="content-post news">
    <a href="https://lamenteemeravigliosa.it/afantasia-mente-incapace-di-visualizzare-immagini-mentali/">
        <div class="thumb">
            <div class="thumb-wrap">
                <img class="thumb-bg" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/afantasia-uomo-280x195.jpg" srcset="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/afantasia-uomo-300x209.jpg 300w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/afantasia-uomo-470x327.jpg 470w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/afantasia-uomo-370x258.jpg 370w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/afantasia-uomo-280x195.jpg 280w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/afantasia-uomo-160x111.jpg 160w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/afantasia-uomo.jpg 500w"/>            </div>
        </div>
    </a>
    <div class="caption">
        <div class="metas">
            <span class="meta cat">
                <a href="https://lamenteemeravigliosa.it/neuroscienze/cervello/" title="Cervello">Cervello</a>            </span>
        </div>
        <span class="title">
            <a href="https://lamenteemeravigliosa.it/afantasia-mente-incapace-di-visualizzare-immagini-mentali/">
                Afantasia: mente incapace di visualizzare immagini mentali            </a>
        </span>
        <p class="excerpt regent-grey-color">L&#8217;afantasia è un disturbo che colpisce il 3% della popolazione mondiale e che determina l&#8217;incapacità di trattenere immagini visive nella&hellip;</p>
    </div>
</article>
<article class="content-post news">
    <a href="https://lamenteemeravigliosa.it/demenza-corticale-e-sottocorticale-differenze/">
        <div class="thumb">
            <div class="thumb-wrap">
                <img class="thumb-bg" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/02/donna-con-demenza-280x187.jpg" srcset="https://lamenteemeravigliosa.it/wp-content/uploads/2020/02/donna-con-demenza-300x200.jpg 300w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/02/donna-con-demenza-470x314.jpg 470w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/02/donna-con-demenza-370x247.jpg 370w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/02/donna-con-demenza-280x187.jpg 280w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/02/donna-con-demenza-160x107.jpg 160w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/02/donna-con-demenza.jpg 500w"/>            </div>
        </div>
    </a>
    <div class="caption">
        <div class="metas">
            <span class="meta cat">
                <a href="https://lamenteemeravigliosa.it/neuroscienze/cervello/" title="Cervello">Cervello</a>            </span>
        </div>
        <span class="title">
            <a href="https://lamenteemeravigliosa.it/demenza-corticale-e-sottocorticale-differenze/">
                Demenza corticale e sottocorticale: differenze            </a>
        </span>
        <p class="excerpt regent-grey-color">Quando parliamo di demenza corticale e sottocorticale, ci riferiamo a un progressivo declino cognitivo. Contrariamente a quello che potrebbero pensare&hellip;</p>
    </div>
</article>
<article class="content-post news">
    <a href="https://lamenteemeravigliosa.it/il-cervello-ha-le-rughe-perche/">
        <div class="thumb">
            <div class="thumb-wrap">
                <img class="thumb-bg" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/il-cervello-ha-le-rughe-280x210.jpg" srcset="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/il-cervello-ha-le-rughe-300x225.jpg 300w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/il-cervello-ha-le-rughe-470x353.jpg 470w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/il-cervello-ha-le-rughe-370x278.jpg 370w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/il-cervello-ha-le-rughe-280x210.jpg 280w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/il-cervello-ha-le-rughe-160x120.jpg 160w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/il-cervello-ha-le-rughe.jpg 500w"/>            </div>
        </div>
    </a>
    <div class="caption">
        <div class="metas">
            <span class="meta cat">
                <a href="https://lamenteemeravigliosa.it/neuroscienze/cervello/" title="Cervello">Cervello</a>            </span>
        </div>
        <span class="title">
            <a href="https://lamenteemeravigliosa.it/il-cervello-ha-le-rughe-perche/">
                Il cervello ha le rughe: perché?            </a>
        </span>
        <p class="excerpt regent-grey-color">Nel corso della storia dell&#8217;umanità abbiamo voluto scoprire il cervello e ciascuna delle parti che lo compongono. Sapere quali funzioni svolge ciascuna delle sue regioni e conoscere persino i suoi angoli più nascosti. Oggi siamo ancora in cerca di risposte&hellip;</p>
    </div>
</article>
<article class="content-post news">
    <a href="https://lamenteemeravigliosa.it/relazione-tra-amigdala-e-ansia/">
        <div class="thumb">
            <div class="thumb-wrap">
                <img class="thumb-bg" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/amigdala-280x195.jpg" srcset="https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/amigdala-300x209.jpg 300w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/amigdala-470x328.jpg 470w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/amigdala-370x258.jpg 370w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/amigdala-280x195.jpg 280w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/amigdala-160x112.jpg 160w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/amigdala.jpg 500w"/>            </div>
        </div>
    </a>
    <div class="caption">
        <div class="metas">
            <span class="meta cat">
                <a href="https://lamenteemeravigliosa.it/neuroscienze/cervello/" title="Cervello">Cervello</a>            </span>
        </div>
        <span class="title">
            <a href="https://lamenteemeravigliosa.it/relazione-tra-amigdala-e-ansia/">
                Relazione tra amigdala e ansia            </a>
        </span>
        <p class="excerpt regent-grey-color">L&#8217;amigdala ha una relazione diretta con i disturbi d&#8217;ansia, questo è un fatto noto da molto tempo. Oltre a questo, ce n&#8217;è un altro tanto curioso quanto sorprendente. I neuroscienziati hanno scoperto che ci sono persone con un&#8217;amigdala più grande&hellip;</p>
    </div>
</article>
<article class="content-post news">
    <a href="https://lamenteemeravigliosa.it/allenare-il-cervello-alla-felicita-si-puo/">
        <div class="thumb">
            <div class="thumb-wrap">
                <img class="thumb-bg" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/allenare-il-cervello-alla-felicita-280x168.jpg" srcset="https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/allenare-il-cervello-alla-felicita-300x180.jpg 300w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/allenare-il-cervello-alla-felicita-470x282.jpg 470w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/allenare-il-cervello-alla-felicita-370x222.jpg 370w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/allenare-il-cervello-alla-felicita-280x168.jpg 280w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/allenare-il-cervello-alla-felicita-160x96.jpg 160w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/allenare-il-cervello-alla-felicita.jpg 500w"/>            </div>
        </div>
    </a>
    <div class="caption">
        <div class="metas">
            <span class="meta cat">
                <a href="https://lamenteemeravigliosa.it/neuroscienze/cervello/" title="Cervello">Cervello</a>            </span>
        </div>
        <span class="title">
            <a href="https://lamenteemeravigliosa.it/allenare-il-cervello-alla-felicita-si-puo/">
                Allenare il cervello alla felicità, si può?            </a>
        </span>
        <p class="excerpt regent-grey-color">Si può allenare il cervello alla felicità? Stiamo vivendo un&#8217;epoca in cui la cosiddetta &#8220;industria della felicità&#8221; sembra volerci convincere&hellip;</p>
    </div>
</article>
<article class="content-post news">
    <a href="https://lamenteemeravigliosa.it/paura-nel-cervello-come-si-produce/">
        <div class="thumb">
            <div class="thumb-wrap">
                <img class="thumb-bg" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/ragazza-paura-nel-cervello-280x187.jpg" srcset="https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/ragazza-paura-nel-cervello-300x200.jpg 300w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/ragazza-paura-nel-cervello-470x314.jpg 470w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/ragazza-paura-nel-cervello-370x247.jpg 370w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/ragazza-paura-nel-cervello-280x187.jpg 280w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/ragazza-paura-nel-cervello-160x107.jpg 160w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/03/ragazza-paura-nel-cervello.jpg 500w"/>            </div>
        </div>
    </a>
    <div class="caption">
        <div class="metas">
            <span class="meta cat">
                <a href="https://lamenteemeravigliosa.it/neuroscienze/cervello/" title="Cervello">Cervello</a>            </span>
        </div>
        <span class="title">
            <a href="https://lamenteemeravigliosa.it/paura-nel-cervello-come-si-produce/">
                Paura nel cervello: come si produce?            </a>
        </span>
        <p class="excerpt regent-grey-color">Chiamiamo paura la sensazione di angoscia che proviamo di fronte a una situazione di pericolo o minaccia, reale o immaginaria. La paura nel cervello è il risultato dell&#8217;attivazione di un sistema di allarme adattativo di fronte a un pericolo, che&hellip;</p>
    </div>
</article>
                  </div>
                </section>
              </div>
				<!-- Generated by Dynamic Ads -->
<div class="widget-ads">
<div class="container-ads">
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
</div>
</div>                        <!-- Base Theme - Comment Box -->
<div class="comments">
    <hr>
    <div class="fb-comments" data-width="100%" data-href="https://lamenteemeravigliosa.it/imparare-nel-sonno-miti-e-verita/" data-numposts="8" data-colorscheme="light"></div>
</div>                    </section>
                </div>
                                <aside id="sidebar" class="col-xs-12 col-md-4" data-sticky_parent>
                    <!-- Generated by Dynamic Ads -->
<div class="widget-ads">
<div class="container-ads">
    <!-- /7120678/LMEM_IT_sizes_desktop_generic_skyscraper_top -->
    <div id='ad-slot-generic_skyscraper_top' class="ad-space">
        <script>
            googletag.cmd.push(function() { 
                googletag.defineSlot('/7120678/LMEM_IT_sizes_desktop_generic_skyscraper_top', [[300, 600], [300, 250]], 'ad-slot-generic_skyscraper_top')
                .setTargeting('red', ['false'])
                
            .setTargeting('section', ['0'])            
            .setTargeting('domain', ['lamenteemeravigliosa.it'])
            .setTargeting('url', ['/imparare-nel-sonno-miti-e-verita/'])
            .setTargeting('topic', ['default'])
            .setTargeting('tags', ['imparare nel sonno'])
            .setTargeting('env', ['desktop'])
            .setTargeting('type', ['sky'])
            .setTargeting('position', ['1'])
            .setTargeting('vertical', ['psychology'])                
            .setTargeting('postId', ['626783'])                
            .setTargeting('marfeeltype', [getMrfP()])            
            .setCollapseEmptyDiv(true, true)
                .addService(googletag.pubads());
                googletag.enableServices();
                googletag.display('ad-slot-generic_skyscraper_top'); 
            });
        </script>
    </div>
</div>
</div>
                            <div class="widget widget-interesting">
                    <div class="section-title text-uppercase align-center small utilitary-border utilitary-color">
                        <span class="label">Articoli interessanti</span>
                    </div>
                        <div class="horizontal-scroll-md posts-row">

            
                                            <article class="content-post news">
                    <a href="https://lamenteemeravigliosa.it/il-linguaggio-tabu-parolacce-e-imprecazioni/">
                        <div class="thumb">
                            <div class="thumb-wrap">
                                <img class="thumb-bg" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/cuore-cervello-arrabbiati-470x329.jpg" srcset="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/cuore-cervello-arrabbiati-300x210.jpg 300w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/cuore-cervello-arrabbiati-470x329.jpg 470w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/cuore-cervello-arrabbiati-370x259.jpg 370w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/cuore-cervello-arrabbiati-280x196.jpg 280w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/cuore-cervello-arrabbiati-160x112.jpg 160w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/cuore-cervello-arrabbiati.jpg 500w"/>                            </div>
                        </div>
                    </a>
                    <div class="caption">
                        <div class="metas">
                            <span class="meta cat">
                                <a href="https://lamenteemeravigliosa.it/neuroscienze/processi-psicologici-di-base/" title="Processi psicologici di base">Processi psicologici di base</a>                            </span>
                        </div>
                        <span class="title">
                            <a href="https://lamenteemeravigliosa.it/il-linguaggio-tabu-parolacce-e-imprecazioni/">
                                Il linguaggio tabù: parolacce e imprecazioni                            </a>
                        </span>
                        <p class="excerpt regent-grey-color">Nella nostra area del linguaggio esiste una zona oscura, abitata da parolacce e imprecazioni, ovvero da quello che viene definito&hellip;</p>
                    </div>
                </article>
                                                            <article class="content-post news">
                    <a href="https://lamenteemeravigliosa.it/ci-innamoriamo-tutti-allo-stesso-modo/">
                        <div class="thumb">
                            <div class="thumb-wrap">
                                <img class="thumb-bg" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/coppia-innamorata-280x187.jpg" srcset="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/coppia-innamorata-300x200.jpg 300w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/coppia-innamorata-470x314.jpg 470w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/coppia-innamorata-370x247.jpg 370w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/coppia-innamorata-280x187.jpg 280w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/coppia-innamorata-160x107.jpg 160w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/coppia-innamorata.jpg 500w"/>                            </div>
                        </div>
                    </a>
                    <div class="caption">
                        <div class="metas">
                            <span class="meta cat">
                                <a href="https://lamenteemeravigliosa.it/relazioni/coppia/" title="Coppia">Coppia</a>                            </span>
                        </div>
                        <span class="title">
                            <a href="https://lamenteemeravigliosa.it/ci-innamoriamo-tutti-allo-stesso-modo/">
                                Ci innamoriamo tutti allo stesso modo?                            </a>
                        </span>
                        <p class="excerpt regent-grey-color">&#8220;Mi sono innamorato!&#8221;. Durante la nostra vita pronunciamo questa frase in più di un&#8217;occasione. Quel sentimento e quell&#8217;affermazione che diciamo a noi stessi tra sentimenti misti di ansia, sorpresa e contenuta felicità sono spesso accompagnati da un dubbio. L&#8217;altra persona&hellip;</p>
                    </div>
                </article>
                                                            <article class="content-post news">
                    <a href="https://lamenteemeravigliosa.it/il-lato-oscuro-dellintelligenza-emotiva/">
                        <div class="thumb">
                            <div class="thumb-wrap">
                                <img class="thumb-bg" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/intelligenza-emotiva-280x186.jpg" srcset="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/intelligenza-emotiva-300x200.jpg 300w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/intelligenza-emotiva-470x313.jpg 470w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/intelligenza-emotiva-370x246.jpg 370w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/intelligenza-emotiva-280x186.jpg 280w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/intelligenza-emotiva-160x107.jpg 160w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/intelligenza-emotiva.jpg 500w"/>                            </div>
                        </div>
                    </a>
                    <div class="caption">
                        <div class="metas">
                            <span class="meta cat">
                                <a href="https://lamenteemeravigliosa.it/benessere/emozioni/" title="Emozioni">Emozioni</a>                            </span>
                        </div>
                        <span class="title">
                            <a href="https://lamenteemeravigliosa.it/il-lato-oscuro-dellintelligenza-emotiva/">
                                Il lato oscuro dell&#8217;intelligenza emotiva                            </a>
                        </span>
                        <p class="excerpt regent-grey-color">Il concetto di intelligenza emotiva è stato coniato nel 1990 da Salovey e Mayer, anche se divenne popolare in un&hellip;</p>
                    </div>
                </article>
                                                            <article class="content-post news">
                    <a href="https://lamenteemeravigliosa.it/lezioni-di-resilienza-al-tempo-del-coronavirus/">
                        <div class="thumb">
                            <div class="thumb-wrap">
                                <img class="thumb-bg" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/lezioni-di-resilienza-280x179.jpg" srcset="https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/lezioni-di-resilienza-300x192.jpg 300w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/lezioni-di-resilienza-470x301.jpg 470w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/lezioni-di-resilienza-370x237.jpg 370w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/lezioni-di-resilienza-280x179.jpg 280w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/lezioni-di-resilienza-160x102.jpg 160w, https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/lezioni-di-resilienza.jpg 500w"/>                            </div>
                        </div>
                    </a>
                    <div class="caption">
                        <div class="metas">
                            <span class="meta cat">
                                <a href="https://lamenteemeravigliosa.it/benessere/sviluppo-personale/" title="Sviluppo personale">Sviluppo personale</a>                            </span>
                        </div>
                        <span class="title">
                            <a href="https://lamenteemeravigliosa.it/lezioni-di-resilienza-al-tempo-del-coronavirus/">
                                Lezioni di resilienza al tempo del Coronavirus                            </a>
                        </span>
                        <p class="excerpt regent-grey-color">È la parola del momento, lo sappiamo, eppure è davvero necessaria ed è fonte di ispirazione. Le lezioni di resilienza&hellip;</p>
                    </div>
                </article>
                            
                                </div>
                </div>
            
            <!-- Generated by Dynamic Ads -->
<div class="widget-ads">
<div class="container-ads">
    <!-- /7120678/LMEM_IT_sizes_desktop_generic_skyscraper_middle -->
    <div id='ad-slot-generic_skyscraper_middle' class="ad-space">
        <script>
            googletag.cmd.push(function() { 
                googletag.defineSlot('/7120678/LMEM_IT_sizes_desktop_generic_skyscraper_middle', [[300, 600], [300, 250]], 'ad-slot-generic_skyscraper_middle')
                .setTargeting('red', ['false'])
                
            .setTargeting('section', ['0'])            
            .setTargeting('domain', ['lamenteemeravigliosa.it'])
            .setTargeting('url', ['/imparare-nel-sonno-miti-e-verita/'])
            .setTargeting('topic', ['default'])
            .setTargeting('tags', ['imparare nel sonno'])
            .setTargeting('env', ['desktop'])
            .setTargeting('type', ['sky'])
            .setTargeting('position', ['2'])
            .setTargeting('vertical', ['psychology'])                
            .setTargeting('postId', ['626783'])                
            .setTargeting('marfeeltype', [getMrfP()])            
            .setCollapseEmptyDiv(true, true)
                .addService(googletag.pubads());
                googletag.enableServices();
                googletag.display('ad-slot-generic_skyscraper_middle'); 
            });
        </script>
    </div>
</div>
</div><!-- Generated by Dynamic Ads -->
<div class="widget-ads">
<div class="container-ads">
    <div id="taboola-right-rail-thumbnails"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'alternating-thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
        });
    </script>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>
</div>
</div><!-- Generated by Dynamic Ads -->
<div class="widget-ads">
<div class="container-ads">
    <div id="taboola-right-rail-thumbnails-2nd"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'organic-thumbnails-rr',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
      });
    </script>
</div>
</div><!-- Generated by Dynamic Ads -->
<div class="widget-ads">
<div class="container-ads">
    <!-- /7120678/LMEM_IT_sizes_desktop_generic_skyscraper_lower -->
    <div id='ad-slot-generic_skyscraper_lower' class="ad-space">
        <script>
            googletag.cmd.push(function() { 
                googletag.defineSlot('/7120678/LMEM_IT_sizes_desktop_generic_skyscraper_lower', [[300, 600], [300, 250]], 'ad-slot-generic_skyscraper_lower')
                .setTargeting('red', ['false'])
                
            .setTargeting('section', ['0'])            
            .setTargeting('domain', ['lamenteemeravigliosa.it'])
            .setTargeting('url', ['/imparare-nel-sonno-miti-e-verita/'])
            .setTargeting('topic', ['default'])
            .setTargeting('tags', ['imparare nel sonno'])
            .setTargeting('env', ['desktop'])
            .setTargeting('type', ['sky'])
            .setTargeting('position', ['3'])
            .setTargeting('vertical', ['psychology'])                
            .setTargeting('postId', ['626783'])                
            .setTargeting('marfeeltype', [getMrfP()])            
            .setCollapseEmptyDiv(true, true)
                .addService(googletag.pubads());
                googletag.enableServices();
                googletag.display('ad-slot-generic_skyscraper_lower'); 
            });
        </script>
    </div>
</div>
</div>
                                <div class="widget floating-footer">
                <div class="stick" data-sticky_column>
                    <nav class="menu"><ul class="stick-menu"><li id="menu-item-59561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59561"><a href="https://lamenteemeravigliosa.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-59562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-59562"><a href="https://lamenteemeravigliosa.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-59563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59563"><a href="https://lamenteemeravigliosa.it/legge-cookie/">Legge Cookie</a></li>
<li id="menu-item-59564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59564"><a href="https://lamenteemeravigliosa.it/nota-legale/">Nota legale</a></li>
</ul></nav>       <div class="stick-social align-center">                    <a href="https://www.facebook.com/pages/La-mente-e-meravigliosa/966094010087314" class="facebook" target="_blank" rel="me nofollow" title="Facebook">
                        <i class="fab fa-facebook"></i><span class="sr-only">Facebook</span>
                    </a>                    <a href="https://www.instagram.com/lamenteemeravigliosa.it/" class="instagram" target="_blank" rel="me nofollow" title="Instagram">
                        <i class="fab fa-instagram"></i><span class="sr-only">Instagram</span>
                    </a>                    <a href="https://pinterest.com/lamenteemeravigliosa/" class="pinterest" target="_blank" rel="me nofollow" title="Pinterest">
                        <i class="fab fa-pinterest"></i><span class="sr-only">Pinterest</span>
                    </a>	</div>                                            <p class="center-xs disclaimer">
                            <small>I contenuti di questo articolo hanno esclusivamente scopo informativo. Le informazioni ivi contenute non intendono in alcun modo formulare diagnosi o sostituire il lavoro del professionista. Consigliamo di contattare il proprio medico di fiducia.</small>
                        </p>
                                                        </div>
            </div>
                            </aside>
                            </div>
        </main>
            </div>
    </div>


<footer id="footer">
    <div class="container-fluid wrap">
        <div class="row center-xs">
            <div class="col-xs-12">
                <nav class="menu"><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59561"><a href="https://lamenteemeravigliosa.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-59562"><a href="https://lamenteemeravigliosa.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59563"><a href="https://lamenteemeravigliosa.it/legge-cookie/">Legge Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59564"><a href="https://lamenteemeravigliosa.it/nota-legale/">Nota legale</a></li>
</ul></nav>    <section id="social-networks" class="row">
        <div class="col-xs-12 align-center">                <a href="https://www.facebook.com/pages/La-mente-e-meravigliosa/966094010087314" class="facebook" target="_blank" rel="me nofollow" title="Facebook">
                    <i class="fab fa-facebook"></i><span class="sr-only">Facebook</span>
                </a>                <a href="https://www.instagram.com/lamenteemeravigliosa.it/" class="instagram" target="_blank" rel="me nofollow" title="Instagram">
                    <i class="fab fa-instagram"></i><span class="sr-only">Instagram</span>
                </a>                <a href="https://pinterest.com/lamenteemeravigliosa/" class="pinterest" target="_blank" rel="me nofollow" title="Pinterest">
                    <i class="fab fa-pinterest"></i><span class="sr-only">Pinterest</span>
                </a></div></section>                <div class="copyright align-center">
                    <p>&copy; 2020 <strong>La Mente è Meravigliosa</strong> | Blog di intrattenimento ed opinioni su temi riguardanti la psicologia.</p>
                    <p class="font-small language-picker"><strong>International:</strong>            <a href="https://amenteemaravilhosa.com.br" title="Português" rel="me">
                Português
            </a> |             <a href="https://aklinizikesfedin.com" title="Türkçe" rel="me">
                Türkçe
            </a> |             <a href="https://exploringyourmind.com" title="English" rel="me">
                English
            </a> |             <a href="https://gedankenwelt.de" title="Deutsch" rel="me">
                Deutsch
            </a> |             <a href="https://kokoronotanken.jp" title="日本語" rel="me">
                日本語
            </a> |             <a href="https://lamenteesmaravillosa.com" title="Español" rel="me">
                Español
            </a> |             <a href="https://mielenihmeet.fi" title="Suomi" rel="me">
                Suomi
            </a> |             <a href="https://nospensees.com" title="Français" rel="me">
                Français
            </a> |             <a href="https://pieknoumyslu.com" title="Polski" rel="me">
                Polski
            </a> |             <a href="https://udforsksindet.dk" title="Dansk" rel="me">
                Dansk
            </a> |             <a href="https://utforsksinnet.no" title="Norsk bokmål" rel="me">
                Norsk bokmål
            </a> |             <a href="https://utforskasinnet.se" title="Svenska" rel="me">
                Svenska
            </a> |             <a href="https://verkenjegeest.com" title="Nederlands" rel="me">
                Nederlands
            </a> |             <a href="https://wonderfulmind.co.kr" title="한국어" rel="me">
                한국어
            </a></p>                                           <p class="disclaimer">
                           I contenuti di questo articolo hanno esclusivamente scopo informativo. Le informazioni ivi contenute non intendono in alcun modo formulare diagnosi o sostituire il lavoro del professionista. Consigliamo di contattare il proprio medico di fiducia.                       </p>
                                   </div>
            </div>
        </div>
    </div>
</footer>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://lamenteemeravigliosa.it/wp-content/plugins/dashboard/assets/dist/customizer-bundle.min.e05a6f15.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=4.2.6'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=4.2.6'></script>
<script type='text/javascript' src='https://lamenteemeravigliosa.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

        <script>
            WebFont.load({
                google: {
                    families: ['Roboto:300,400,700', 'Signika:300,400,600']
                }
            });
        </script>

        <script>
          window.fbAsyncInit = function() {
            FB.init({
              appId            : '1033863650027056',
              autoLogAppEvents : true,
              xfbml            : true,
              version          : 'v3.3'
            });
          };
        </script>
        <script async src="https://connect.facebook.net/it_IT/sdk.js"></script>
        <!--
	generated in 0.815 seconds
	84177 bytes for 43200 seconds
-->
</body>
</html>