<!DOCTYPE html><html dir="ltr" lang="it"><head><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.14.0/css/all.css"/><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff2"/><script async="" src="/scripts/quantcast.js"></script><script async="" src="https://partners.beta.mcontigo.com/loader.js?d=lamenteemeravigliosa.it"></script><link rel="manifest" href="/manifest.json"/><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-57958577-1"></script><script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-57958577-1', { 'anonymizeIp': true });
            </script><script defer="" type="text/javascript">
          (function () {
              var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
              s.defer = true;
              s.src = "https://polyfill.io/v3/polyfill.min.js?features=es7%2Ces6%2Ces5";
              el.parentNode.insertBefore(s, el);
          })();</script><noscript><style>
                .LazyImage {
                  display: none;
                }
              </style></noscript><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/themes/lmem/favicon/icon-72x72.png"/><meta name="theme-color" content="#314E79"/><title>Alchimia e sviluppo psicologico: quale legame? - La Mente è Meravigliosa</title><link rel="canonical" href="https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/"/><link rel="amphtml" href="https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/amp/"/><meta name="description" content="Mettere in pratica la vera essenza dell&#x27;alchimia: trasformare simbolicamente ciò che è materiale, terreno e inconscio in spirituale, cosciente e sensato."/><meta name="robots" content="index,follow"/><meta property="article:publisher" content="https://www.facebook.com/pages/La-mente-è-meravigliosa/966094010087314"/><meta property="article:section" content="Sviluppo personale"/><meta property="article:published_time" content="2020-08-19T07:00:53+02:00"/><meta property="article:modified_time" content="2020-08-18T07:22:42+02:00"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="Alchimia e sviluppo psicologico: quale legame? - La Mente è Meravigliosa"/><meta property="og:description" content="Mettere in pratica la vera essenza dell&#x27;alchimia: trasformare simbolicamente ciò che è materiale, terreno e inconscio in spirituale, cosciente e sensato."/><meta property="og:url" content="https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/"/><meta property="og:site_name" content="La Mente è Meravigliosa"/><meta property="og:updated_time" content="2020-08-18T07:22:42+02:00"/><meta property="og:image" content="https://lamenteemeravigliosa.it/wp-content/uploads/2020/08/alchimia-e-sviluppo.jpg"/><meta property="og:image:alt" content="Alchimia e sviluppo della persona."/><meta property="og:image:width" content="500"/><meta property="og:image:height" content="350"/><meta property="og:image:secure_url" content="https://lamenteemeravigliosa.it/wp-content/uploads/2020/08/alchimia-e-sviluppo.jpg"/><meta name="twitter:card" content="summary"/><meta property="twitter:title" content="Alchimia e sviluppo psicologico: quale legame? - La Mente è Meravigliosa"/><meta property="twitter:description" content="Mettere in pratica la vera essenza dell&#x27;alchimia: trasformare simbolicamente ciò che è materiale, terreno e inconscio in spirituale, cosciente e sensato."/><meta name="twitter:site" content="@lmem_it"/><meta name="twitter:image" content="https://lamenteemeravigliosa.it/wp-content/uploads/2020/08/alchimia-e-sviluppo.jpg"/><meta name="twitter:creator" content="@lmem_it"/><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lamenteemeravigliosa.it/#organization","name":"La Mente è Meravigliosa","url":"https://lamenteemeravigliosa.it/","sameAs":["https://www.facebook.com/pages/La-mente-è-meravigliosa/966094010087314","http://lamenteemeravigliosa.it","https://pinterest.com/lamenteemeravigliosa/","https://twitter.com/lmem_it"],"logo":{"@type":"ImageObject","@id":"https://lamenteemeravigliosa.it/#logo","inLanguage":"it-IT","url":"https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/logo-lamentee.png","width":150,"height":35,"caption":"La Mente è Meravigliosa"},"image":{"@id":"https://lamenteemeravigliosa.it/#logo"}},{"@type":"WebSite","@id":"https://lamenteemeravigliosa.it/#website","url":"https://lamenteemeravigliosa.it/","name":"La Mente è Meravigliosa","description":"Blog di intrattenimento ed opinioni su temi riguardanti la psicologia.","publisher":{"@id":"https://lamenteemeravigliosa.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lamenteemeravigliosa.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/#primaryimage","inLanguage":"it-IT","url":"https://lamenteemeravigliosa.it/wp-content/uploads/2020/08/alchimia-e-sviluppo.jpg","width":500,"height":350,"caption":"Alchimia e sviluppo della persona."},{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/#webpage","url":"https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/","name":"Alchimia e sviluppo psicologico: quale legame? - La Mente è Meravigliosa","isPartOf":{"@id":"https://lamenteemeravigliosa.it/#website"},"primaryImageOfPage":{"@id":"https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/#primaryimage"},"datePublished":"2020-08-19T07:00:53+00:00","dateModified":"2020-08-18T07:22:42+00:00","description":"Mettere in pratica la vera essenza dell'alchimia: trasformare simbolicamente ciò che è materiale, terreno e inconscio in spirituale, cosciente e sensato.","breadcrumb":{"@id":"https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/"]}]},{"@type":"BreadcrumbList","@id":"https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/","url":"https://lamenteemeravigliosa.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/benessere/","url":"https://lamenteemeravigliosa.it/benessere/","name":"Benessere"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/benessere/sviluppo-personale/","url":"https://lamenteemeravigliosa.it/benessere/sviluppo-personale/","name":"Sviluppo personale"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/","url":"https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/","name":"Alchimia e sviluppo psicologico: quale legame?"}}]},{"@type":"Article","@id":"https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/#article","isPartOf":{"@id":"https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/#webpage"},"author":{"@id":"https://lamenteemeravigliosa.it/#/schema/person/0cd41cb9a48e8dfaf3e2c22b94a0b2d4"},"headline":"Alchimia e sviluppo psicologico: quale legame?","datePublished":"2020-08-19T07:00:53+00:00","dateModified":"2020-08-18T07:22:42+00:00","mainEntityOfPage":{"@id":"https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/#webpage"},"publisher":{"@id":"https://lamenteemeravigliosa.it/#organization"},"image":{"@id":"https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/#primaryimage"},"articleSection":"Sviluppo personale","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://lamenteemeravigliosa.it/#/schema/person/0cd41cb9a48e8dfaf3e2c22b94a0b2d4","name":"Federica Giammello","image":{"@type":"ImageObject","@id":"https://lamenteemeravigliosa.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6862b591b15bd6731b6b0134f92fada2?s=96&d=mm&r=g","caption":"Federica Giammello"}}]}</script><meta property="fb:app_id" content="1033863650027056"/><meta property="fb:pages" content="966094010087314"/><meta name="next-head-count" content="34"/><style>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</style><style>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</style><style id="__jsx-336953096">.text-lowercase.jsx-336953096{text-transform:lowercase;display:inline-block;}</style></head><body><div id="__next"><header id="platform-header"><div class="container-fluid"><div class="row middle-xs between-xs"><div class="col-xs-12 col-md-3 center-xs start-md"><button type="button" class="btn navicon white-bg text-border text-color" data-toggle="body" arial-label="Menu"><span class="sr-only">Menu</span><i class="fas fa-bars" aria-hidden="true"></i></button><div class="logo center-xs start-md"><a href="/"><img loading="eager" alt="La Mente è Meravigliosa" src="https://lamenteemeravigliosa.it/wp-content/themes/child-lmem/assets/img/lang/it_IT/logo-mobile.svg" srcSet="https://lamenteemeravigliosa.it/wp-content/themes/child-lmem/assets/img/lang/it_IT/logo-mobile.svg 1280w" title=""/></a></div><div tag="div" class="end-xs mobile-brand-bar hidden-lg"></div></div><div class="col-xs-12 col-md-9 end-xs hidden-md"><nav class="menu"></nav></div></div></div></header><div tag="div" id="platform-mobile-menu"><div class="logo"><figure class="bt-logo"><a class="item" href="/"><img loading="eager" alt="La Mente è Meravigliosa" src="https://lamenteemeravigliosa.it/wp-content/themes/child-lmem/assets/img/lang/it_IT/logo-mobile.svg" srcSet="https://lamenteemeravigliosa.it/wp-content/themes/child-lmem/assets/img/lang/it_IT/logo-mobile.svg 1280w" title=""/></a></figure></div><nav class="menu categories"><div tag="div" class="box-search-mobile padding-top-medium"><form class="search align-center full" action="/" method="get" target="_top"><input type="text" placeholder="Cerca articoli, notizie, malattie..." name="s" class="align-left full"/><button class="btn btn main-color white-bg white-border" type="submit" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;category&quot;:&quot;Search&quot;,&quot;label&quot;:&quot;undefined&quot;}}"><i class="icon_search_a fas fa-search"></i><i class="icon_search_b fas fa-chevron-right"></i></button></form></div><nav class="menu categories-menu"><div data-accordion-group="true"><div class="" data-accordion="true" id="3274b712-aaf9-434d-8e6f-1c713b7e0167"><a class="item" href="/psicologia"><span role="presentation" class="hideMenu"> Psicologia<i class="fas fa-chevron-right float-right"></i></span></a><a class="item" href="/neuroscienze"><span role="presentation" class="hideMenu"> Neuroscienze<i class="fas fa-chevron-right float-right"></i></span></a><a class="item" href="/relazioni"><span role="presentation" class="hideMenu"> Relazioni<i class="fas fa-chevron-right float-right"></i></span></a><a class="item" href="/benessere"><span role="presentation" class="hideMenu"> Benessere<i class="fas fa-chevron-right float-right"></i></span></a><a class="item" href="/salute"><span role="presentation" class="hideMenu"> Salute<i class="fas fa-chevron-right float-right"></i></span></a><a class="item" href="/cultura"><span role="presentation" class="hideMenu"> Cultura<i class="fas fa-chevron-right float-right"></i></span></a><a class="item" href="/lavoro"><span role="presentation" class="hideMenu"> Lavoro<i class="fas fa-chevron-right float-right"></i></span></a><a href="/negozio/" class="item"><span role="presentation" class="hideMenu"> Negozio<i class="fas fa-chevron-right float-right"></i></span></a></div></div></nav></nav><div class="below-mobile-menu"><nav class="menu lv1"><a href="https://lamenteemeravigliosa.it/chi-siamo/">Chi siamo</a><span>•</span><a href="https://lamenteemeravigliosa.it/informativa-sulla-privacy/">Informativa sulla privacy</a><span>•</span><a href="https://lamenteemeravigliosa.it/legge-cookie/">Legge Cookie</a><span>•</span><a href="https://lamenteemeravigliosa.it/nota-legale/">Nota legale</a></nav></div></div><div tag="div" id="platform-mobile-menu-mask" class="mask" data-toggle="body"></div><nav id="menu"><div class="container-fluid wrap"><div class="row middle-xs"><div class="col-xs-12 col-md-11"><ul id="menu-main-menu" class="menu"><li class=""><a href="/psicologia">Psicologia</a></li><li class=""><a href="/neuroscienze">Neuroscienze</a></li><li class=""><a href="/relazioni">Relazioni</a></li><li class=""><a href="/benessere">Benessere</a></li><li class=""><a href="/salute">Salute</a></li><li class=""><a href="/cultura">Cultura</a></li><li class=""><a href="/lavoro">Lavoro</a></li><li class=""><a href="https://lamenteemeravigliosa.it/negozio/" basePath="">Negozio</a></li></ul></div><div class="col-xs-12 col-md-1 search hidden-md end-xs"><form class="end-xs" action="/" method="get" id="searchform" target="_top"><input type="text" placeholder="Cerca articoli, notizie, malattie..." name="s"/><button class="btn main-border main-bg rounded white-color" type="submit" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;category&quot;:&quot;Search&quot;,&quot;label&quot;:&quot;Search&quot;}}"><i class="fas fa-search"></i></button></form></div></div></div></nav><div id="wrapper"><div class="ad-header"></div><div class="container-fluid wrap"><main id="site-main"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8"><div id="single" class="single-post"><div class="main-post"><div id="breadcrumbs"><span><a href="/">Home</a> » <span><a href="/benessere">Benessere</a> » <span><a href="/benessere/sviluppo-personale">Sviluppo personale</a></span></span></span></div><h1 class="single-title">Alchimia e sviluppo psicologico: quale legame?</h1><div class="pre-meta"></div><div class="metas"><span class="meta date"><i class="far fa-calendar"></i> <div class="jsx-336953096 text-lowercase">19 agosto, 2020</div></span></div><blockquote>L&#039;oro che bramiamo non è materiale: si trova dentro di noi. Quel luccichio dorato e folgorante che conserva l&#039;essenza della creazione, l&#039;essenza divina.</blockquote><div class="single-featured-image"><img loading="lazy" alt="Alchimia e sviluppo psicologico: quale legame?" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/08/alchimia-e-sviluppo.jpg" srcSet="https://lamenteemeravigliosa.it/wp-content/uploads/2020/08/alchimia-e-sviluppo.jpg 768w,https://lamenteemeravigliosa.it/wp-content/uploads/2020/08/alchimia-e-sviluppo.jpg 1024w,https://lamenteemeravigliosa.it/wp-content/uploads/2020/08/alchimia-e-sviluppo-370x259.jpg 425w" title=""/></div><div tag="div" class="skeleton-group has-padding" style="display:block"><div tag="div" index="0" class="skeleton-element center" style="width:300px;height:180px"> </div></div><ul class="related-links"><li><a id="related-link-632197" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;category&quot;:&quot;Article&quot;,&quot;label&quot;:&quot;https://lamenteemeravigliosa.it/abbandonare-il-ruolo-di-vittima-depotenziando-lesperienza-traumatica/&quot;}}" href="/abbandonare-il-ruolo-di-vittima-depotenziando-lesperienza-traumatica">Abbandonare il ruolo di vittima depotenziando l&#x27;esperienza traumatica</a></li><li><a id="related-link-632270" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;category&quot;:&quot;Article&quot;,&quot;label&quot;:&quot;https://lamenteemeravigliosa.it/il-nostro-comportamento-perche-agiamo-cosi/&quot;}}" href="/il-nostro-comportamento-perche-agiamo-cosi">Il nostro comportamento: perché agiamo così?</a></li><li><a id="related-link-632274" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;category&quot;:&quot;Article&quot;,&quot;label&quot;:&quot;https://lamenteemeravigliosa.it/non-anticipare-il-futuro-costruirlo-ogni-giorno/&quot;}}" href="/non-anticipare-il-futuro-costruirlo-ogni-giorno">Non anticipare il futuro, ma costruirlo ogni giorno</a></li></ul><div class="the-content"><p>L’alchimia, almeno per come la intendono gli analisti junghiani, non cerca di trasformare il piombo o altri metalli in oro. <strong>C’è chi riesce a mettere in pratica la vera essenza dell’alchimia</strong>: trasformare simbolicamente ciò che è materiale, terreno e inconscio in spirituale, cosciente e sensato. Questo è il vero oro.</p>
<p>Questa immane opera viene realizzata partendo dal presupposto inoppugnabile per cui bisogna rendere corporeo lo spirito e spiritualizzare il corpo. Si tratta di un viaggio o di uno spostamento sotto le ali del dio Hermes-Mercurio, mediatore degli opposti. <a href="https://lamenteemeravigliosa.it/la-psicologia-alchemica-di-jung/" target="_blank" rel="noopener noreferrer">Secondo Jung</a>, la trasformazione delle pietre e dei metalli riguarda la trasformazione della psiche proiettata nella materia.</p>
<p><b>L’opera alchemica si trasforma nel mondo simbolico, come nel caso del Santo Graal.</b> La materia diventa forma, il non-sensato acquisisce un senso, l’inconscio diventa consapevolezza. Si tratterebbe di una sorta di transustanziazione o trasformazione della materia in <a href="https://it.wikipedia.org/wiki/Pneuma" target="_blank" rel="noopener noreferrer">pneuma</a> o spirito.</p>
<h2>Il segreto dell’alchimia e il suo legame con lo sviluppo psicologico</h2>
<p>In base a quanto appena detto, non sorprende che <strong>nell’ambito dell’alchimia si parli di sublimazione, distillazione e condensazione o coagulazione</strong>, per cui tale fenomeno sarebbe regressivo (dissoluzione) e progressivo (condensazione). Sarebbero queste le fasi fondamentali del processo esoterico.</p>
<h3>1° <em>Momentum</em>: Nigredo</h3>
<p>Nigredo significa buio, nero: si tratta del <a href="https://lamenteemeravigliosa.it/la-malinconia-impadronisce-mente/" target="_blank" rel="noopener noreferrer">processo di dissoluzione</a> (malinconia), caratterizzato da regressione, discesa negli inferi o inconscio.</p><div tag="div" class="skeleton-group has-padding" style="display:block"><div tag="div" index="0" class="skeleton-element center" style="width:300px;height:180px"> </div></div>
<h3>2° <em>Momentum</em>: Albedo</h3>
<p><b>Albedo</b><strong> indica il colore bianco, la purificazione, la catarsi</strong>. In questa fase è fondamentale il confronto con l’ombra e il supporto dell’anima e dell’animus.</p>
<p>È il momento in cui riconoscere, fare propri e padroneggiare tutti i contenuti “neri” dell’inconscio. In questa fase si gettano le basi per l’illuminazione.</p>
<h3>3° <em>Momentum</em>: Rubedo</h3>
<p>Il rubedo, o rosso-dorato accesso, <strong>fa riferimento all’iridescenza o all’aspetto mistico che si manifesta a pieno nel <em>Coniunctio</em></strong>(o matrimonio alchemico). In questo momento trascendente, inoltre, avviene l’incarnazione del senso in oro simbolico o Sole rinato dal seno della Madre Terra e dalle sue tenebre.</p>
<h2>Il grande segreto dell’alchimia psicologica</h2>
<p>A seguire <strong>proponiamo uno schema di cammino iniziatico</strong> intrapreso fino a oggi da centinaia di persone. Verrà presentato sotto forma di idee-concetto, in modo che sia il lettore a creare la propria immagine simbolica durante il percorso.</p>
<ul>
<li>L’individuo assoluto, nel pieno della strategia di liberazione, costruisce il suo ottagono magico. A partire da questo spazio-tempo energetico, conquistato a forza, mette in piedi la sua grande opera.</li>
</ul><ul>
<li>Attraverso l’alchimia,<strong> separa gli elementi che l’altro ha unito sotto il velo di maya </strong>nel mondo delle forme e unisce gli elementi che l’altro ha tenuto separati nell’intero miraggio emotivo.</li>
</ul><ul>
<li>Attraverso la magia, scienza dello spirito, coniuga in sé tutto ciò che l’altro ha sgretolato nella nebbia mentale dell’illusione.</li></ul><div tag="div" class="skeleton-group has-padding" style="display:block"><div tag="div" index="0" class="skeleton-element center" style="width:300px;height:180px"> </div></div><ul>
</ul><ul>
<li>Mediante <a href="https://lamenteemeravigliosa.it/terapia-junghiana-equilibrio-emotivo/" target="_blank" rel="noopener noreferrer">il processo di individuazione</a><strong> costruisce un ponte che si congiunge all’esistenza</strong>, appoggiandosi all’ombra, all’immaginazione e al simbolico, le tre antiche sfingi dell’universo.</li>
</ul><ul>
<li>Solo chi esiste da Sé può varcare i quattro cerchi del creato:</li>
</ul><ul>
<li style="list-style-type:none">
<ul>
<li>Primo cerchio, <strong>quello in cui abita l’inconscio personale.</strong> Nel quale i morti si trascinano verso la terra.</li>
</ul>
</li>
<li style="list-style-type:none">
<ul>
<li>Secondo cerchio, <strong>quello abitato dall’</strong><a href="https://lamenteemeravigliosa.it/inconscio-collettivo-carl-jung/" target="_blank" rel="noopener noreferrer"><strong>inconscio collettivo</strong></a>, in cui le forze archetipiche trascinano verso la psicosfera planetaria.</li>
</ul>
</li>
<li style="list-style-type:none">
<ul>
<li>Nel terzo cerchio vive l’inconscio cosmico, nel quale gli arconti trascinerebbero verso le stelle.</li>
</ul>
</li>
<li style="list-style-type:none">
<ul>
<li>Nel quarto cerchio vive la coscienza universale, in cui gli dei promuovono le proprie argomentazioni, reclutando adepti.</li>
</ul>
</li>
</ul><ul>
<li>L’individuo assoluto si libera esistendo a ogni passo e depurando la propria quintessenza.</li>
</ul><p>Come abbiamo visto, ben prima che esistesse anche solo il puro concetto di psicologia moderna esistevano già percorsi di iniziazione per raggiungere la pienezza dell’essere, l’individuo assoluto o individuazione.</p>
<p>Ne consegue che <strong>l’alchimia non è solo l’antenato della chimica, ma anche della psicologia</strong>. <a href="https://it.wikipedia.org/wiki/Ermete_Trismegisto" target="_blank" rel="noopener noreferrer">Ermete Trismegisto</a> è il nostro antenato più lontano.</p>
            <div class="mc-featured-container card recommended-post">
                <div id="post-630717">
                    <div class="mc-featured-image">
                        <a class="mc-featured-post-image-link" href="https://lamenteemeravigliosa.it/alchimia-spirituale-trasformare-il-dolore-in-crescita/">
                            <noscript><img alt="Alchimia spirituale: trasformare il dolore in crescita" class="" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/07/scultura-donna-che-piange.jpg" width="0" height="0" title=""/></noscript><div class="LazyImage" style="width:100%px;height:300px"><div style="height:0px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Alchimia spirituale: trasformare il dolore in crescita"/></div>
                        </a>
                    </div>
                    <div class="mc-featured-content">
                        <a class="mc-featured-post-link" href="https://lamenteemeravigliosa.it/alchimia-spirituale-trasformare-il-dolore-in-crescita/">
                            <span class="mc-featured-title">Alchimia spirituale: trasformare il dolore in crescita</span>
                            <div class="mc-featured-description">
                                L&#x27;alchimia spirituale è un processo di trasformazione che ognuno può realizzare dentro di sé. Non è facile, né ci dà la garanzia di una vita felice. <span class="mc-read-more-featured">Leggi di più »</span>
                            </div>
                        </a>
                    </div>
                </div>
            </div><div tag="div" class="skeleton-group has-padding" style="display:block"><div tag="div" index="0" class="skeleton-element center" style="width:300px;height:180px"> </div></div>
            
</div><div class="single-bibliography"><button id="bibliographyButton" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;category&quot;:&quot;Button&quot;,&quot;label&quot;:&quot;Bibliography&quot;}}" type="button" class="btn white-bg grey-border text-color bibliography-button ">Bibliografia<!-- --> <i class="fas fa-plus main-color"></i></button><div id="bibliographyTextContent" class="message bibliography "><ul>
<li>Burckhardt, T. (1976). Alquimia. <i>Plaza &amp; Janés, Barcelona</i>.</li>
<li>Jung, C. G. (2005). Psicología y alquimia: Vol. 12. <i>Madrid: Editorial Trotta, SA</i>.</li>
<li>von Franz, M. L. (1991). <i>Alquimia</i>. Luciérnaga.</li>
</ul>
</div></div><div class="share floating"><div class="buttons"><a href="#" id="facebook-shared" data-with-google-events="true" data-google-events="{&quot;type&quot;:&quot;social&quot;,&quot;data&quot;:{&quot;socialNetwork&quot;:&quot;Facebook&quot;,&quot;socialAction&quot;:&quot;share&quot;,&quot;socialTarget&quot;:&quot;https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/&quot;}}" class="facebook-bg white-color"><i class="icon facebook-shared fab fa-facebook"></i></a><a href="#" id="twitter-shared" data-with-google-events="true" data-google-events="{&quot;type&quot;:&quot;social&quot;,&quot;data&quot;:{&quot;socialNetwork&quot;:&quot;Twitter&quot;,&quot;socialAction&quot;:&quot;share&quot;,&quot;socialTarget&quot;:&quot;https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/&quot;}}" class="twitter-bg white-color"><i class="icon twitter-shared fab fa-twitter"></i></a><a href="#" id="pinterest-shared" data-with-google-events="true" data-google-events="{&quot;type&quot;:&quot;social&quot;,&quot;data&quot;:{&quot;socialNetwork&quot;:&quot;Pinterest&quot;,&quot;socialAction&quot;:&quot;share&quot;,&quot;socialTarget&quot;:&quot;https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/&quot;}}" class="pinterest-bg white-color"><i class="icon pinterest-shared fab fa-pinterest"></i></a><a href="#" id="whatsapp-shared" data-with-google-events="true" data-google-events="{&quot;type&quot;:&quot;social&quot;,&quot;data&quot;:{&quot;socialNetwork&quot;:&quot;WhatsApp&quot;,&quot;socialAction&quot;:&quot;share&quot;,&quot;socialTarget&quot;:&quot;https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/&quot;}}" class="whatsapp-bg share-btn white-color"><i class="icon whatsapp-shared fab fa-whatsapp"></i></a><a href="#" id="copy-link-shared" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;copy&quot;,&quot;category&quot;:&quot;Share&quot;,&quot;label&quot;:&quot;Copy https://lamenteemeravigliosa.it/alchimia-e-sviluppo-psicologico-quale-legame/&quot;}}" class="tag-copied tag-copied-share titles-bg white-color"><i class="icon copy-link-shared fas fa-link"></i><span class="tag-alert-copied">Link copied!<!-- --> </span></a></div></div></div><div id="taboola-below-article-thumbnails"></div><div class="related-posts"><div class="section-title"><span class="label titles-color text-uppercase">Articoli interessanti</span></div><section id="latest-posts-widget" class="widget posts-style-9"><div class="posts-row"><article class="content-post news"><a href="/abbandonare-il-ruolo-di-vittima-depotenziando-lesperienza-traumatica"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Abbandonare il ruolo di vittima depotenziando l&#x27;esperienza traumatica" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/08/donna-triste-seduta-su-gradini.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Abbandonare il ruolo di vittima depotenziando l&#x27;esperienza traumatica"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/benessere/sviluppo-personale">Sviluppo personale</a></span></div><span class="title"><a href="/abbandonare-il-ruolo-di-vittima-depotenziando-lesperienza-traumatica">Abbandonare il ruolo di vittima depotenziando l&#x27;esperienza traumatica</a></span><p class="excerpt regent-grey-color">Le vittime di un'esperienza traumatica patiscono grandi sofferenze. In alcuni casi, anche noi, con i nostri atteggiamenti contribuiamo alla loro&hellip;</p></div></article><article class="content-post news"><a href="/il-nostro-comportamento-perche-agiamo-cosi"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Il nostro comportamento: perché agiamo così?" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/08/ragazza-con-occhiali-pensierosa.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Il nostro comportamento: perché agiamo così?"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/benessere/sviluppo-personale">Sviluppo personale</a></span></div><span class="title"><a href="/il-nostro-comportamento-perche-agiamo-cosi">Il nostro comportamento: perché agiamo così?</a></span><p class="excerpt regent-grey-color">Vi siete mai chiesti perché ci comportiamo in un determinato modo? Uno degli obiettivi della psicologia, anzi una delle sue&hellip;</p></div></article><article class="content-post news"><a href="/non-anticipare-il-futuro-costruirlo-ogni-giorno"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Non anticipare il futuro, ma costruirlo ogni giorno" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/08/donna-e-farfalla.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Non anticipare il futuro, ma costruirlo ogni giorno"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/benessere/sviluppo-personale">Sviluppo personale</a></span></div><span class="title"><a href="/non-anticipare-il-futuro-costruirlo-ogni-giorno">Non anticipare il futuro, ma costruirlo ogni giorno</a></span><p class="excerpt regent-grey-color">Dovremmo imparare tutti a non anticipare il futuro. Pensateci bene: non abbiamo una sfera di cristallo né abbiamo a portata&hellip;</p></div></article><article class="content-post news"><a href="/punti-di-forza-la-vita-ci-mostra-le-nostre-risorse"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Punti di forza: la vita ci mostra le nostre risorse" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/08/ragazza-nel-bosco-con-ghirlanda-di-luce.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Punti di forza: la vita ci mostra le nostre risorse"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/benessere/sviluppo-personale">Sviluppo personale</a></span></div><span class="title"><a href="/punti-di-forza-la-vita-ci-mostra-le-nostre-risorse">Punti di forza: la vita ci mostra le nostre risorse</a></span><p class="excerpt regent-grey-color">Secondo la scrittrice Dorothy Parker, solo chi non conosce periodi burrascosi si annoia nei momenti di quiete. Per una qualche&hellip;</p></div></article><article class="content-post news"><a href="/avversione-alla-soluzione-un-fenomeno-diffuso"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Avversione alla soluzione: un fenomeno diffuso" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/08/uomo-arrabbiato-strizza-gli-occhi.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Avversione alla soluzione: un fenomeno diffuso"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/benessere/sviluppo-personale">Sviluppo personale</a></span></div><span class="title"><a href="/avversione-alla-soluzione-un-fenomeno-diffuso">Avversione alla soluzione: un fenomeno diffuso</a></span><p class="excerpt regent-grey-color">"Il cambiamento climatico non esiste, sotto ci sono interessi economici". "I poveri sono poveri perché non hanno voglia di lavorare,&hellip;</p></div></article><article class="content-post news"><a href="/saper-comprendere-riuscire-a-rispettare"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Saper comprendere, riuscire a rispettare" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/08/coppia-si-guarda-negli-occhi.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Saper comprendere, riuscire a rispettare"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/benessere/sviluppo-personale">Sviluppo personale</a></span></div><span class="title"><a href="/saper-comprendere-riuscire-a-rispettare">Saper comprendere, riuscire a rispettare</a></span><p class="excerpt regent-grey-color">Saper comprendere è l'inizio dell'empatia. Solo quando ci sforziamo di entrare in sintonia con gli altri per avvicinarci alla loro&hellip;</p></div></article></div></section></div></div></div><aside id="sidebar" class="col-xs-12 col-md-4 hidden-md"><div tag="div" class="skeleton-group has-padding" style="display:block"><div tag="div" index="0" class="skeleton-element center" style="width:300px;height:250px"> </div></div><div class="widget widget-interesting"><div class="section-title text-uppercase align-center small utilitary-border utilitary-color"><span class="label">Articoli interessanti</span></div><div class="horizontal-scroll-md posts-row"><article class="content-post news"><a href="/le-distorsioni-cognitive-piu-comuni-nellansia"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Le distorsioni cognitive più comuni nell&#x27;ansia" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/08/uomo-con-ansia.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le distorsioni cognitive più comuni nell&#x27;ansia"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/benessere/emozioni">Emozioni</a></span></div><span class="title"><a href="/le-distorsioni-cognitive-piu-comuni-nellansia">Le distorsioni cognitive più comuni nell&#x27;ansia</a></span><p class="excerpt regent-grey-color">Le distorsioni cognitive più comuni nell'ansia hanno un obiettivo ben chiaro: intensificare la sofferenza. La mente cade prigioniera di alcuni&hellip;</p></div></article><article class="content-post news"><a href="/abbandonare-il-ruolo-di-vittima-depotenziando-lesperienza-traumatica"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Abbandonare il ruolo di vittima depotenziando l&#x27;esperienza traumatica" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/08/donna-triste-seduta-su-gradini.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Abbandonare il ruolo di vittima depotenziando l&#x27;esperienza traumatica"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/benessere/sviluppo-personale">Sviluppo personale</a></span></div><span class="title"><a href="/abbandonare-il-ruolo-di-vittima-depotenziando-lesperienza-traumatica">Abbandonare il ruolo di vittima depotenziando l&#x27;esperienza traumatica</a></span><p class="excerpt regent-grey-color">Le vittime di un'esperienza traumatica patiscono grandi sofferenze. In alcuni casi, anche noi, con i nostri atteggiamenti contribuiamo alla loro&hellip;</p></div></article><article class="content-post news"><a href="/ambiente-lavorativo-e-il-successo-di-unazienda"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Ambiente lavorativo e il successo di un&#x27;azienda" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/07/ambiente-lavorativo.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Ambiente lavorativo e il successo di un&#x27;azienda"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/lavoro/risorse-umane">Risorse umane</a></span></div><span class="title"><a href="/ambiente-lavorativo-e-il-successo-di-unazienda">Ambiente lavorativo e il successo di un&#x27;azienda</a></span><p class="excerpt regent-grey-color">Il lavoro è fondamentale per la nostra sopravvivenza. Un ambiente lavorativo inadeguato influenza negativamente la nostra vita, quella dei nostri&hellip;</p></div></article><article class="content-post news"><a href="/michelangelo-buonarroti-genio-in-anticipo-sui-tempi"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Michelangelo Buonarroti: genio in anticipo sui tempi" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/07/la-creazione-di-adamo.png" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Michelangelo Buonarroti: genio in anticipo sui tempi"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/cultura/biografie">Biografie</a></span></div><span class="title"><a href="/michelangelo-buonarroti-genio-in-anticipo-sui-tempi">Michelangelo Buonarroti: genio in anticipo sui tempi</a></span><p class="excerpt regent-grey-color">Michelangelo Buonarroti è stato uno dei più grandi geni del Rinascimento. Possedeva quattro delle principali virtù dell'artista del suo tempo:&hellip;</p></div></article></div></div><div tag="div" class="skeleton-group has-padding" style="display:block"><div tag="div" index="0" class="skeleton-element center" style="width:300px;height:250px"> </div></div><div id="taboola-right-rail-thumbnails"></div><div id="taboola-right-rail-thumbnails-2nd"></div><div tag="div" class="skeleton-group has-padding" style="display:block"><div tag="div" index="0" class="skeleton-element center" style="width:300px;height:250px"> </div></div></aside></div></main></div></div><footer id="footer" class=""><div class="container-fluid wrap"><div class="row center-xs"><div class="col-xs-12"><nav class="menu"><ul><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://lamenteemeravigliosa.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://lamenteemeravigliosa.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://lamenteemeravigliosa.it/legge-cookie/">Legge Cookie</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://lamenteemeravigliosa.it/nota-legale/">Nota legale</a></li></ul></nav><section id="social-networks" class="row"><div class="col-xs-12 align-center"><a href="https://www.facebook.com/pages/La-mente-e-meravigliosa/966094010087314" class="facebook" target="_blank" rel="noopener noreferrer me nofollow" title="Facebook"><i class="fab fa-facebook"></i></a><a href="https://www.instagram.com/lamenteemeravigliosa.it/" class="instagram" target="_blank" rel="noopener noreferrer me nofollow" title="Instagram"><i class="fab fa-instagram"></i></a><a href="https://pinterest.com/lamenteemeravigliosa/" class="pinterest" target="_blank" rel="noopener noreferrer me nofollow" title="Pinterest"><i class="fab fa-pinterest"></i></a></div></section><div class="copyright align-center"><p> ©  2020 <strong>La Mente è Meravigliosa</strong> | Blog di intrattenimento ed opinioni su temi riguardanti la psicologia.</p><p class="font-small language-picker"><strong>International: </strong>  <a href="https://amenteemaravilhosa.com.br" class="" target="_blank" rel="noopener noreferrer" title="Português">Português</a> | <a href="https://aklinizikesfedin.com" class="" target="_blank" rel="noopener noreferrer" title="Türkçe">Türkçe</a> | <a href="https://exploringyourmind.com" class="" target="_blank" rel="noopener noreferrer" title="English">English</a> | <a href="https://gedankenwelt.de" class="" target="_blank" rel="noopener noreferrer" title="Deutsch">Deutsch</a> | <a href="https://kokoronotanken.jp" class="" target="_blank" rel="noopener noreferrer" title="日本語">日本語</a> | <a href="https://lamenteesmaravillosa.com" class="" target="_blank" rel="noopener noreferrer" title="Español">Español</a> | <a href="https://mielenihmeet.fi" class="" target="_blank" rel="noopener noreferrer" title="Suomi">Suomi</a> | <a href="https://nospensees.com" class="" target="_blank" rel="noopener noreferrer" title="Français">Français</a> | <a href="https://pieknoumyslu.com" class="" target="_blank" rel="noopener noreferrer" title="Polski">Polski</a> | <a href="https://udforsksindet.dk" class="" target="_blank" rel="noopener noreferrer" title="Dansk">Dansk</a> | <a href="https://utforsksinnet.no" class="" target="_blank" rel="noopener noreferrer" title="Norsk bokmål">Norsk bokmål</a> | <a href="https://utforskasinnet.se" class="" target="_blank" rel="noopener noreferrer" title="Svenska">Svenska</a> | <a href="https://verkenjegeest.com" class="" target="_blank" rel="noopener noreferrer" title="Nederlands">Nederlands</a> | <a href="https://wonderfulmind.co.kr" class="" target="_blank" rel="noopener noreferrer" title="한국어">한국어</a></p><p class="center-xs disclaimer">I contenuti di questo articolo hanno esclusivamente scopo informativo. Le informazioni ivi contenute non intendono in alcun modo formulare diagnosi o sostituire il lavoro del professionista. Consigliamo di contattare il proprio medico di fiducia.</p><p class="center-xs last-updated">Ultimo aggiornamento 18 agosto, 2020</p></div></div></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script><script src="/_next/static/1.0.69.2902/_buildManifest.js" async=""></script><script src="/_next/static/1.0.69.2902/_ssgManifest.js" async=""></script><script id="__NEXT_SCRIPT_CUSTOM" defer="">
      var chunkedScripts = [{"props":{"noModule":true,"src":"/_next/static/chunks/polyfills-4fb68efafde44f210485.js"},"content":""},{"props":{"src":"/_next/static/chunks/main-46fcb51efad596318be4.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/webpack-a2db5744fee61346eaac.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/framework.b9fba60b63555e1b0511.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/commons.4d9a9132aca661a12761.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/08f5620ffc790a20ca4cded0f7f5d05ff2f6f99a.dd557dd5cd841ba42ce3.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/b1542cc239bf56c8a14913c0a930efe682b5cf86.4630b6bc59f9617ac26d.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/pages/_app-35f137248ce9ead4722a.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/b637e9a5.ac1972081b93f9c5c4bb.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/32ae8cf7d6598a355423e90fa76fcf416044a962.28621dbf24f33065f758.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/bffc3df448d7a0735b855f16a2883d0b76c3ce54.50ba9ebd92e928d55320.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/e96c4cbc4c3e615b3c39f7b2dea3425ad66321d8.b6273fa4c3040a66be24.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/1c51f2fce65040457850e985b4f3353b6e410c9b.972ef5711e99967533b3.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/157e696a347f24b9857318a535b740bc56b6fafa.9efea274dd79ecee0b9f.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/ef46ce16026b75e553719ee09abba594a8811b98.9e5d40cf8bcaff48ba8a.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/pages/article-2eaf2a8b1750c7099dd1.js","async":true},"content":""}];
      window.onload=function(){var e,o,t;window._taboola=window._taboola||[],window._taboola.push({article:"auto"}),e=document.createElement("script"),o=document.getElementsByTagName("script")[0],t="tb_loader_script",document.getElementById(t)||(e.defer=!0,e.src="//cdn.taboola.com/libtrc/grupomcontigo-italynetwork/loader.js",e.id=t,o.parentNode.insertBefore(e,o))},chunkedScripts.map(function(e){if(e&&e.props)try{var o=document.createElement("script");o.src=e.props.src,o.async=e.props.async,o.defer=e.props.defer||!0,e.props.id&&(o.id=e.props.id),e.content&&(o.innerHTML=e.content),document.body.appendChild(o)}catch(e){}});
      </script></body></html>