<!DOCTYPE html><html dir="ltr" lang="it"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700|Montserrat:400,500,600,700,800|Signika:300,400,600,700"/><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.14.0/css/all.css"/><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff2"/><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"/><link rel="preload" href="https://partners.mcontigo.com/loader.js?d=lamenteemeravigliosa.it&amp;c=mcontigo" as="script"/><script type="text/javascript">
  // Define the gtag() API
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};

  // Call default commands with static settings to fall back on.
  // Consent commands must appear before gtag.js or Google Tag Manager is loaded
  gtag('consent', 'default', {
    'ad_storage': 'denied',
    'analytics_storage': 'granted',
    'wait_for_update': 500
  });

  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) {
    gtag('consent', 'update', {
      'ad_storage': Didomi.getUserConsentStatusForVendor('google') ? 'granted' : 'denied',
      'analytics_storage': Didomi.getUserConsentStatusForPurpose('analytics') ? 'granted' : 'denied',
    });
  });</script><script type="text/javascript">window.didomiConfig={app:{apiKey:"6049ab13-a5f3-4c15-b66b-edae53142afc",name:"La Mente è Meravigliosa",vendors:{iab:{all:!0}}},theme:{color:"#314E79",linkColor:"#314E79"},languages:{default:"it"}};</script><script type="text/javascript">
    window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6049ab13-a5f3-4c15-b66b-edae53142afc")})();
    </script><script async="" src="https://partners.mcontigo.com/loader.js?d=lamenteemeravigliosa.it&amp;c=mcontigo"></script><link rel="manifest" href="/manifest.json?v=1.0.86-a"/><script type="text/javascript" src="https://www.googletagmanager.com/gtag/js?id=UA-57958577-1"></script><script type="text/javascript">
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-57958577-1', { 'anonymizeIp': true, 'cookie_expires': 31536000});
                </script><script type="text/javascript">
          (function () {
              var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
              s.defer = true;
              s.src = "https://polyfill.io/v3/polyfill.min.js?features=es7%2Ces6%2Ces5";
              el.parentNode.insertBefore(s, el);
          })();</script><noscript><style>
                .LazyImage {
                  display: none;
                }
              </style></noscript><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/themes/lmem/favicon/icon-72x72.png"/><meta name="theme-color" content="#314E79"/><title>Clever Hans, il cavallo che sapeva contare - La Mente è Meravigliosa</title><link rel="canonical" href="https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/"/><link rel="amphtml" href="https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/amp/"/><meta name="description" content="Di Clever Hans si diceva che fosse più intelligente di molti esseri umani. Un caso curioso avvenuto in Germania agli inizi del &#x27;900."/><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><meta property="article:publisher" content="https://www.facebook.com/pages/La-mente-è-meravigliosa/966094010087314"/><meta property="article:section" content="Curiosità"/><meta property="article:published_time" content="2020-10-17T06:00:06+02:00"/><meta property="article:modified_time" content="2020-10-17T06:00:11+02:00"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="Clever Hans, il cavallo che sapeva contare - La Mente è Meravigliosa"/><meta property="og:description" content="Di Clever Hans si diceva che fosse più intelligente di molti esseri umani. Un caso curioso avvenuto in Germania agli inizi del &#x27;900."/><meta property="og:url" content="https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/"/><meta property="og:site_name" content="La Mente è Meravigliosa"/><meta property="og:updated_time" content="2020-10-17T06:00:11+02:00"/><meta property="og:image" content="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/cavallo.jpg"/><meta property="og:image:alt" content="Cavallo in mezzo alla natura."/><meta property="og:image:width" content="500"/><meta property="og:image:height" content="333"/><meta property="og:image:secure_url" content="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/cavallo.jpg"/><meta name="twitter:card" content="summary"/><meta property="twitter:title" content="Clever Hans, il cavallo che sapeva contare - La Mente è Meravigliosa"/><meta property="twitter:description" content="Di Clever Hans si diceva che fosse più intelligente di molti esseri umani. Un caso curioso avvenuto in Germania agli inizi del &#x27;900."/><meta name="twitter:site" content="@lmem_it"/><meta name="twitter:image" content="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/cavallo.jpg"/><meta name="twitter:creator" content="@lmem_it"/><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lamenteemeravigliosa.it/#organization","name":"La Mente è Meravigliosa","url":"https://lamenteemeravigliosa.it/","sameAs":["https://www.facebook.com/pages/La-mente-è-meravigliosa/966094010087314","http://lamenteemeravigliosa.it","https://pinterest.com/lamenteemeravigliosa/","https://twitter.com/lmem_it"],"logo":{"@type":"ImageObject","@id":"https://lamenteemeravigliosa.it/#logo","inLanguage":"it-IT","url":"https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/logo-lamentee.png","width":150,"height":35,"caption":"La Mente è Meravigliosa"},"image":{"@id":"https://lamenteemeravigliosa.it/#logo"}},{"@type":"WebSite","@id":"https://lamenteemeravigliosa.it/#website","url":"https://lamenteemeravigliosa.it/","name":"La Mente è Meravigliosa","description":"Blog di intrattenimento ed opinioni su temi riguardanti la psicologia.","publisher":{"@id":"https://lamenteemeravigliosa.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lamenteemeravigliosa.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/#primaryimage","inLanguage":"it-IT","url":"https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/cavallo.jpg","width":500,"height":333,"caption":"Cavallo in mezzo alla natura."},{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/#webpage","url":"https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/","name":"Clever Hans, il cavallo che sapeva contare - La Mente è Meravigliosa","isPartOf":{"@id":"https://lamenteemeravigliosa.it/#website"},"primaryImageOfPage":{"@id":"https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/#primaryimage"},"datePublished":"2020-10-17T06:00:06+00:00","dateModified":"2020-10-17T06:00:11+00:00","description":"Di Clever Hans si diceva che fosse più intelligente di molti esseri umani. Un caso curioso avvenuto in Germania agli inizi del '900.","breadcrumb":{"@id":"https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/"]}]},{"@type":"BreadcrumbList","@id":"https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/","url":"https://lamenteemeravigliosa.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/cultura/","url":"https://lamenteemeravigliosa.it/cultura/","name":"Cultura"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/cultura/curiosita/","url":"https://lamenteemeravigliosa.it/cultura/curiosita/","name":"Curiosità"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/","url":"https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/","name":"Clever Hans, il cavallo che sapeva contare"}}]},{"@type":"Article","@id":"https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/#article","isPartOf":{"@id":"https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/#webpage"},"author":{"@id":"https://lamenteemeravigliosa.it/#/schema/person/0e57dd6a8307cc8b355a605161ae4286"},"headline":"Clever Hans, il cavallo che sapeva contare","datePublished":"2020-10-17T06:00:06+00:00","dateModified":"2020-10-17T06:00:11+00:00","mainEntityOfPage":{"@id":"https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/#webpage"},"publisher":{"@id":"https://lamenteemeravigliosa.it/#organization"},"image":{"@id":"https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/#primaryimage"},"articleSection":"Curiosità","inLanguage":"it-IT"},{"@type":"Person","@id":"https://lamenteemeravigliosa.it/#/schema/person/0e57dd6a8307cc8b355a605161ae4286","name":"Antonella","image":{"@type":"ImageObject","@id":"https://lamenteemeravigliosa.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5ae479734f79dba0206d0b17bb40bcef?s=96&d=mm&r=g","caption":"Antonella"}}]}</script><meta property="fb:app_id" content="1033863650027056"/><meta property="fb:pages" content="966094010087314"/><noscript data-n-css="true"></noscript><style>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</style><style>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</style><style id="__jsx-336953096">.text-lowercase.jsx-336953096{text-transform:lowercase;display:inline-block;}</style></head><body><div id="__next"><header id="platform-header"><div class="container-fluid"><div class="row middle-xs between-xs"><div class="col-xs-12 col-md-3 center-xs start-md"><button type="button" class="btn navicon white-bg text-border text-color" data-toggle="body" arial-label="Menu"><span class="sr-only">Menu</span><i class="fas fa-bars" aria-hidden="true"></i></button><div class="logo center-xs start-md"><a href="/"><img loading="eager" alt="La Mente è Meravigliosa" src="https://lamenteemeravigliosa.it/wp-content/themes/child-lmem/assets/img/lang/it_IT/logo-mobile.svg" srcSet="https://lamenteemeravigliosa.it/wp-content/themes/child-lmem/assets/img/lang/it_IT/logo-mobile.svg 1280w" title=""/></a></div><div tag="div" class="end-xs mobile-brand-bar hidden-lg"></div></div><div class="col-xs-12 col-md-9 end-xs hidden-md"><nav class="menu"></nav></div></div></div></header><div tag="div" id="platform-mobile-menu"><div class="logo"><figure class="bt-logo"><a href="/" class="item"><img loading="eager" alt="La Mente è Meravigliosa" src="https://lamenteemeravigliosa.it/wp-content/themes/child-lmem/assets/img/lang/it_IT/logo-mobile.svg" srcSet="https://lamenteemeravigliosa.it/wp-content/themes/child-lmem/assets/img/lang/it_IT/logo-mobile.svg 1280w" title=""/></a></figure></div><nav class="menu categories"><div tag="div" class="box-search-mobile padding-top-medium"><form class="search align-center full" action="/" method="get" target="_top"><label for="default-header-search" class="display-none">Cerca articoli, notizie, malattie...</label><input type="text" id="default-header-search" placeholder="Cerca articoli, notizie, malattie..." name="s" class="align-left full"/><button class="btn btn main-color white-bg white-border" type="submit" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;category&quot;:&quot;Search&quot;,&quot;label&quot;:&quot;undefined&quot;}}"><i class="icon_search_a fas fa-search"></i><i class="icon_search_b fas fa-chevron-right"></i></button></form></div><nav class="menu categories-menu"><div data-accordion-group="true"><div class="" data-accordion="true" id="d9ccd688-5584-4f44-be00-1b938f336d10"><a class="item" href="/psicologia/"><span role="presentation" class="hideMenu"> Psicologia<i class="fas fa-chevron-right float-right"></i></span></a><a class="item" href="/neuroscienze/"><span role="presentation" class="hideMenu"> Neuroscienze<i class="fas fa-chevron-right float-right"></i></span></a><a class="item" href="/relazioni/"><span role="presentation" class="hideMenu"> Relazioni<i class="fas fa-chevron-right float-right"></i></span></a><a class="item" href="/benessere/"><span role="presentation" class="hideMenu"> Benessere<i class="fas fa-chevron-right float-right"></i></span></a><a class="item" href="/salute/"><span role="presentation" class="hideMenu"> Salute<i class="fas fa-chevron-right float-right"></i></span></a><a class="item" href="/cultura/"><span role="presentation" class="hideMenu"> Cultura<i class="fas fa-chevron-right float-right"></i></span></a><a class="item" href="/lavoro/"><span role="presentation" class="hideMenu"> Lavoro<i class="fas fa-chevron-right float-right"></i></span></a><a href="/negozio/" class="item"><span role="presentation" class="hideMenu"> Negozio<i class="fas fa-chevron-right float-right"></i></span></a></div></div></nav></nav><div class="below-mobile-menu"><nav class="menu lv1"><a href="https://lamenteemeravigliosa.it/chi-siamo/">Chi siamo</a><span>•</span><a href="https://lamenteemeravigliosa.it/informativa-sulla-privacy/">Informativa sulla privacy</a><span>•</span><a href="https://lamenteemeravigliosa.it/legge-cookie/">Legge Cookie</a><span>•</span><a href="https://lamenteemeravigliosa.it/nota-legale/">Nota legale</a></nav></div></div><div tag="div" id="platform-mobile-menu-mask" class="mask" data-toggle="body"></div><nav id="menu"><div class="container-fluid wrap"><div class="row middle-xs"><div class="col-xs-12 col-md-11"><ul id="menu-main-menu" class="menu"><li class=""><a href="/psicologia/">Psicologia</a></li><li class=""><a href="/neuroscienze/">Neuroscienze</a></li><li class=""><a href="/relazioni/">Relazioni</a></li><li class=""><a href="/benessere/">Benessere</a></li><li class=""><a href="/salute/">Salute</a></li><li class=""><a href="/cultura/">Cultura</a></li><li class=""><a href="/lavoro/">Lavoro</a></li><li class=""><a href="https://lamenteemeravigliosa.it/negozio/">Negozio</a></li></ul></div><div class="col-xs-12 col-md-1 search hidden-md end-xs"><form class="end-xs" action="/" method="get" id="searchform" target="_top"><label for="menu-search-input" class="display-none">Cerca articoli, notizie, malattie...</label><input type="text" id="menu-search-input" placeholder="Cerca articoli, notizie, malattie..." name="s"/><button class="btn main-border main-bg rounded white-color" type="submit" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;category&quot;:&quot;Search&quot;,&quot;label&quot;:&quot;Search&quot;}}"><i class="fas fa-search"></i></button></form></div></div></div></nav><div id="wrapper"><div class="ad-header"></div><div class="container-fluid wrap"><main id="site-main"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8"><div id="single" class="single-post"><div class="main-post"><div id="breadcrumbs" class=""><a href="/">Home</a> » <a href="/cultura/">Cultura</a> » <a href="/cultura/curiosita/">Curiosità</a></div><h1 class="single-title">Clever Hans, il cavallo che sapeva contare</h1><div class="pre-meta"></div><div class="metas"><span class="meta date"><i class="far fa-clock"></i> <div class="jsx-336953096 text-lowercase">17 ottobre, 2020</div></span></div><blockquote>La storia di Clever Hans, cavallo considerato fuori del comune, risale all&#039;inizio del &#039;900. Si dice che avesse memoria e intelligenza prodigiose. Il suo caso ha portato allo scoperto un errore di valutazione nel campo della ricerca. Entriamo nella storia!</blockquote><div class="single-featured-image"><img loading="lazy" alt="Clever Hans, il cavallo che sapeva contare" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/cavallo.jpg" srcSet="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/cavallo.jpg 768w,https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/cavallo.jpg 1024w,https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/cavallo-370x246.jpg 425w" style="width:100%" title=""/></div><ul class="related-links"><li><a id="related-link-635297" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;category&quot;:&quot;Article&quot;,&quot;label&quot;:&quot;https://lamenteemeravigliosa.it/lo-sbadiglio-e-contagioso-perche/&quot;}}" href="/lo-sbadiglio-e-contagioso-perche/">Lo sbadiglio è contagioso: perché?</a></li><li><a id="related-link-635207" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;category&quot;:&quot;Article&quot;,&quot;label&quot;:&quot;https://lamenteemeravigliosa.it/perche-parliamo-da-soli/&quot;}}" href="/perche-parliamo-da-soli/">Perché parliamo da soli?</a></li><li><a id="related-link-634972" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;category&quot;:&quot;Article&quot;,&quot;label&quot;:&quot;https://lamenteemeravigliosa.it/la-fallacia-del-cecchino-texano/&quot;}}" href="/la-fallacia-del-cecchino-texano/">La fallacia del cecchino texano</a></li></ul><div class="the-content"><p><strong>Clever Hans (Hans l’intelligente) è il nome di un famoso cavallo che impressionò l’opinione pubblica </strong>tedesca all’inizio del secolo scorso<strong>.</strong> L’animale fu mostrato in pubblico in numerose occasioni, durante le quali si esibiva in operazioni matematiche e altri esercizi. Dava sempre la risposa corretta.</p>
<p>La sua fama si diffuse oltre i confini tedeschi e su di lui furono scritti numerosi articoli. Tutto il mondo era affascinato dal prodigioso cavallo che rispondeva alle domande alzando la zampa e battendo con lo zoccolo per terra.</p>
<p>Divenne così popolare che furono scritte diverse canzoni in suo onore, nonché prodotti pupazzi a sua immagine, essendo diventato l’eroe dei bambini. E si poteva bere anche il liquore Clever Hans. A seguito di questo caso complesso, <strong>il cavallo ha dato il nome a un pregiudizio noto come effetto Clever Hans.</strong></p>
<blockquote><p>“Un pensiero erroneo può dare luogo a una ricerca fruttuosa che rivela verità di grande valore.”</p>
<p>– Isaac Asimov –</p></blockquote>
<figure class="content-thumb"><noscript><img alt="Clever Hans con il padrone." class="aligncenter wp-image-635282" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/clever-hans-padrone.jpg" width="500" height="381" title=""/></noscript><div class="LazyImage" style="width:100%px;height:381px"><div style="height:381px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Clever Hans con il padrone."/></div></figure><p></p>
<h2><a name="1" id="1">Come nasce il caso di Clever Hans</a></h2>
<p>Tutto ebbe inizio nell’estate del 1904, in una casetta di campagna a nord di Berlino. Cominciò a correre voce che un <strong>uomo chiamato Wilhelm von Osten, professore in pensione, aveva <a href="https://lamenteemeravigliosa.it/ippoterapia-incredibili-benefici/" target="_blank" rel="noopener noreferrer">un cavallo</a> più intelligente di molti esseri umani.</strong></p>
<p>Per provarlo, lo faceva esibire periodicamente in spettacoli in cui, oltre a trottare con grande eleganza, l’animale dimostrava di saper fare le operazioni. Contava le persone, sapeva dire l’ora e quanti giorni ci fossero nel calendario.</p>
<p>Erano in molti a credere alla genialità di Hans l’intelligente. Non avendo il dono della parola, rispondeva alle domande colpendo a terra con lo zoccolo, abbassando la testa o muovendola a destra e a sinistra.</p>
<p>Quando chiedevano al proprietario da cosa dipendesse tanta abilità, <strong>il professore rispondeva che lo aveva educato come uno dei suoi tanti allievi.</strong> Diceva di avere usato una lavagna e di avergli <a href="https://viverepiusani.it/insegnare-la-matematica-ai-bambini/" target="_blank" rel="noopener noreferrer">insegnato a contare</a> con l’abaco. Allo stesso modo, il cavallo aveva imparato a leggere e stava imparando a suonare l’armonica.</p>
<h2><a name="2" id="2">La commissione Hans</a></h2>
<p>Sebbene la gente desse credito al vecchio maestro, alcuni scienziati non erano del tutto convinti della straordinaria intelligenza del cavallo. L’interesse suscitato fu tale che<strong> venne costituita una commissione di docenti all’Università di Berlino per studiare il fenomeno</strong>: la commissione Hans.</p>
<p>Gli esperti fecero visita alla casa di campagna e durante uno degli spettacoli comprovarono le capacità dell’animale. Sottoscrissero infine una lettera, che comprendeva 13 punti, in cui si attestavano le abilità di Clever Hans e si certificava che il professore non aveva destato speciale sospetti di frode.</p>
<p>Wilhelm von Osten spiegò alla commissione di aver utilizzato un metodo di insegnamento in auge presso un piccola etnia nomade, chiamata Khokhoi, che viveva in Africa. Tutti ne restarono meravigliati, compreso <strong>un esperto pedagogo il quale assicurò che il cavallo era dotato dell’<a href="https://lamenteemeravigliosa.it/il-piu-grande-esperimento-di-intelligenza-mai-realizzato/" target="_blank" rel="noopener noreferrer">intelligenza</a> di un ragazzino di 13 o 14 anni.</strong></p>
<figure class="content-thumb"><noscript><img alt="Clever Hans indica un numero." class="aligncenter wp-image-635288" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/clever-hans.jpg" width="500" height="367" title=""/></noscript><div class="LazyImage" style="width:100%px;height:367px"><div style="height:367px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Clever Hans indica un numero."/></div></figure><p></p>
<h3>Un’indagine accurata</h3>
<p>Lo psicologo <a href="https://it.wikipedia.org/wiki/Carl_Stumpf" target="_blank" rel="noopener noreferrer">Carl Stumpf</a> decise che valeva la pena di <strong>studiare il fenomeno dal punto di vista scientifico</strong>. Incaricò il suo allievo Oskar Pfungst di esaminare a fondo le capacità del cavallo. Lo studente eseguì una serie di test e, quasi per caso, notò che se lui guardava la soluzione, il cavallo indovinava. Se non la guardava o se ignorava la risposta, il cavallo sbagliava.</p>
<p>Allo stesso modo, vide che quando si sussurrava la somma all’orecchio del cavallo, quest’ultimo non era in grado di fare l’operazione. Pfungst cominciò a sospettare che Hans potesse captare un qualche segnale dall’ambiente che gli consentiva di dare la risposta corretta nelle operazioni matematiche.</p>
<p>Così, e attraverso altri esperimenti, il ricercatore concluse che Hans era in grado di “leggere” l’atteggiamento degli esseri umani e quindi di indovinare. Evidentemente chi metteva alla prova Hans emetteva micro <a href="https://lamenteemeravigliosa.it/attenzione-corpo-parla/" target="_blank" rel="noopener noreferrer">segnali con il corpo</a>.</p>
<p>Guardava le zampe del cavallo quando si aspettava che cominciasse a contare e infine inclinava il corpo quando l’animale arrivava alla risposta corretta. <strong>La postura e l’espressione del viso della persona cambiavano</strong>, e il cavallo sapeva che quello era il segnale per smettere di battere con lo zoccolo.</p>
<p>Si trattava quindi un caso di <a href="https://lamenteemeravigliosa.it/esperimento-del-piccolo-albert/" target="_blank" rel="noopener noreferrer">condizionamento</a> che ha rivelato, inoltre, che la presenza dell’esaminatore può condizionare le risposte del soggetto interrogato. Oggi, questa influenza nella sperimentazione è nota come effetto Clever Hans in ricordo di questo splendido animale.</p>
            <div class="mc-featured-container card recommended-post">
                <div id="post-24722">
                    <div class="mc-featured-image">
                        <a class="mc-featured-post-image-link" href="https://lamenteemeravigliosa.it/paradosso-peter-promozioni-lavorative/">
                            <noscript><img alt="Il curioso paradosso di Peter sulle promozioni lavorative" class="" src="https://lamenteemeravigliosa.it/wp-content/uploads/2016/09/Uomo-che-percorre-una-scala-immaginaria.jpg" width="0" height="0" title=""/></noscript><div class="LazyImage" style="width:100%px;height:300px"><div style="height:0px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Il curioso paradosso di Peter sulle promozioni lavorative"/></div>
                        </a>
                    </div>
                    <div class="mc-featured-content">
                        <a class="mc-featured-post-link" href="https://lamenteemeravigliosa.it/paradosso-peter-promozioni-lavorative/">
                            <span class="mc-featured-title">Il curioso paradosso di Peter sulle promozioni lavorative</span>
                            <div class="mc-featured-description">
                                Laurence J. Peter era docente di Scienze dell&#x27;educazione presso l&#x27;Università della California. Negli anni Ottanta ha scritto un libro satirico. <span class="mc-read-more-featured">Leggi di più »</span>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            
</div><div class="single-bibliography"><button id="bibliographyButton" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;category&quot;:&quot;Button&quot;,&quot;label&quot;:&quot;Bibliography&quot;}}" type="button" class="btn white-bg grey-border text-color bibliography-button ">Bibliografia<!-- --> <i class="fas fa-plus main-color"></i></button><div id="bibliographyTextContent" class="message bibliography "><p>LA COMUNICACION, N. V. (1980). al campo de la comunicación no verbal. La inteligencia de Hans no residia en su capacidad para verbalizar o comprender.</p>
</div></div><div class="share floating"><div class="buttons"><a href="#" id="facebook-shared" data-with-google-events="true" data-google-events="{&quot;type&quot;:&quot;social&quot;,&quot;data&quot;:{&quot;socialNetwork&quot;:&quot;Facebook&quot;,&quot;socialAction&quot;:&quot;share&quot;,&quot;socialTarget&quot;:&quot;https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/&quot;}}" class="facebook-bg white-color"><i class="icon facebook-shared fab fa-facebook"></i></a><a href="#" id="twitter-shared" data-with-google-events="true" data-google-events="{&quot;type&quot;:&quot;social&quot;,&quot;data&quot;:{&quot;socialNetwork&quot;:&quot;Twitter&quot;,&quot;socialAction&quot;:&quot;share&quot;,&quot;socialTarget&quot;:&quot;https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/&quot;}}" class="twitter-bg white-color"><i class="icon twitter-shared fab fa-twitter"></i></a><a href="#" id="pinterest-shared" data-with-google-events="true" data-google-events="{&quot;type&quot;:&quot;social&quot;,&quot;data&quot;:{&quot;socialNetwork&quot;:&quot;Pinterest&quot;,&quot;socialAction&quot;:&quot;share&quot;,&quot;socialTarget&quot;:&quot;https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/&quot;}}" class="pinterest-bg white-color"><i class="icon pinterest-shared fab fa-pinterest"></i></a><a href="#" id="whatsapp-shared" data-with-google-events="true" data-google-events="{&quot;type&quot;:&quot;social&quot;,&quot;data&quot;:{&quot;socialNetwork&quot;:&quot;WhatsApp&quot;,&quot;socialAction&quot;:&quot;share&quot;,&quot;socialTarget&quot;:&quot;https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/&quot;}}" class="whatsapp-bg share-btn white-color"><i class="icon whatsapp-shared fab fa-whatsapp"></i></a><a href="#" id="copy-link-shared" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;copy&quot;,&quot;category&quot;:&quot;Share&quot;,&quot;label&quot;:&quot;Copy https://lamenteemeravigliosa.it/clever-hans-il-cavallo-che-sapeva-contare/&quot;}}" class="tag-copied tag-copied-share titles-bg white-color"><i class="icon copy-link-shared fas fa-link"></i><span class="tag-alert-copied">Link copied!<!-- --> </span></a></div></div></div><div id="taboola-below-article-thumbnails"></div><div class="related-posts"><div class="section-title"><span class="label titles-color text-uppercase">Articoli interessanti</span></div><section id="latest-posts-widget" class="widget posts-style-9"><div class="posts-row"><article class="content-post news"><a href="/lo-sbadiglio-e-contagioso-perche/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Lo sbadiglio è contagioso: perché?" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/neonato-che-sbadiglia.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Lo sbadiglio è contagioso: perché?"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/cultura/curiosita/">Curiosità</a></span></div><span class="title"><a href="/lo-sbadiglio-e-contagioso-perche/">Lo sbadiglio è contagioso: perché?</a></span><p class="excerpt regent-grey-color">Avete mai sentito parlare di ecofenomeni? Si tratta della ripetizione automatica di parole e azioni altrui. Un esempio di ecofenomeno&hellip;</p></div></article><article class="content-post news"><a href="/perche-parliamo-da-soli/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Perché parliamo da soli?" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/donna-che-parla-da-sola.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Perché parliamo da soli?"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/cultura/curiosita/">Curiosità</a></span></div><span class="title"><a href="/perche-parliamo-da-soli/">Perché parliamo da soli?</a></span><p class="excerpt regent-grey-color">Perché a volte parliamo da soli? È forse un segnale del fatto che "stiamo perdendo la testa"? Sappiamo bene che divagare e argomentare ad alta voce senza interlocutore è generalmente&hellip;</p></div></article><article class="content-post news"><a href="/la-fallacia-del-cecchino-texano/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="La fallacia del cecchino texano" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/illustrazione-testa-con-groviglio.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="La fallacia del cecchino texano"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/cultura/curiosita/">Curiosità</a></span></div><span class="title"><a href="/la-fallacia-del-cecchino-texano/">La fallacia del cecchino texano</a></span><p class="excerpt regent-grey-color">In filosofia, nello specifico nel campo della logica, le fallacie sono ragionamenti apparentemente validi, ma che contengono un errore che&hellip;</p></div></article><article class="content-post news"><a href="/eagleman-e-la-demistificazione-della-coscienza/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Eagleman e la demistificazione della coscienza" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/09/david-eagleman.png" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Eagleman e la demistificazione della coscienza"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/cultura/curiosita/">Curiosità</a></span></div><span class="title"><a href="/eagleman-e-la-demistificazione-della-coscienza/">Eagleman e la demistificazione della coscienza</a></span><p class="excerpt regent-grey-color">David Eagleman è uno dei neuroscienziati più famosi. Il suo programma televisivo, The Brain, è uno dei più seguiti. Molti&hellip;</p></div></article><article class="content-post news"><a href="/lanima-esiste-ecco-cosa-dice-la-scienza/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="L&#x27;anima esiste? Ecco cosa dice la scienza" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/09/anima.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="L&#x27;anima esiste? Ecco cosa dice la scienza"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/cultura/curiosita/">Curiosità</a></span></div><span class="title"><a href="/lanima-esiste-ecco-cosa-dice-la-scienza/">L&#x27;anima esiste? Ecco cosa dice la scienza</a></span><p class="excerpt regent-grey-color">Nel corso della nostra di esseri umani ci siamo chiesti molte volte se l'anima esiste. È una domanda che ha&hellip;</p></div></article><article class="content-post news"><a href="/incontinenza-urinaria-da-urgenza/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Incontinenza urinaria da urgenza (key in lock syndrome)" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/08/donna-non-trattiene-la-voglia-di-urinare.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Incontinenza urinaria da urgenza (key in lock syndrome)"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/cultura/curiosita/">Curiosità</a></span></div><span class="title"><a href="/incontinenza-urinaria-da-urgenza/">Incontinenza urinaria da urgenza (key in lock syndrome)</a></span><p class="excerpt regent-grey-color">Vi sarà successo durante una riunione, concentrati su una questione importante, di non aver tenuto conto del fatto (o di&hellip;</p></div></article></div></section></div></div></div><aside id="sidebar" class="col-xs-12 col-md-4 hidden-md"><div class="widget widget-interesting"><div class="section-title text-uppercase align-center small utilitary-border utilitary-color"><span class="label">Articoli interessanti</span></div><div class="horizontal-scroll-md posts-row"><article class="content-post news"><a href="/disconnessione-morale-e-auto-perdono/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Disconnessione morale e auto-perdono" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/ragazzo-serio-che-pensa.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Disconnessione morale e auto-perdono"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/benessere/sviluppo-personale/">Sviluppo personale</a></span></div><span class="title"><a href="/disconnessione-morale-e-auto-perdono/">Disconnessione morale e auto-perdono</a></span><p class="excerpt regent-grey-color">Perdonare se stessi può essere un processo complesso. È molto importante sia per la vita personale di ognuno di noi&hellip;</p></div></article><article class="content-post news"><a href="/shopping-compulsivo-ecco-come-controllarlo/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Shopping compulsivo: ecco come controllarlo" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/shopping-compulsivo.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Shopping compulsivo: ecco come controllarlo"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/psicologia/psicologia-clinica/">Psicologia clinica</a></span></div><span class="title"><a href="/shopping-compulsivo-ecco-come-controllarlo/">Shopping compulsivo: ecco come controllarlo</a></span><p class="excerpt regent-grey-color">Resistere allo shopping compulsivo è un'ardua impresa per alcune persone. Chi è predisposto agli acquisti ha difficoltà a controllare l'impulso&hellip;</p></div></article><article class="content-post news"><a href="/sindrome-di-klinefelter-un-cromosoma-x-di-troppo-negli-uomini/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Sindrome di Klinefelter: un cromosoma X di troppo negli uomini" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/cromosomi.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Sindrome di Klinefelter: un cromosoma X di troppo negli uomini"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/salute/malattie/">Malattie</a></span></div><span class="title"><a href="/sindrome-di-klinefelter-un-cromosoma-x-di-troppo-negli-uomini/">Sindrome di Klinefelter: un cromosoma X di troppo negli uomini</a></span><p class="excerpt regent-grey-color">La sindrome di Klinefelter è un disturbo cromosomico che colpisce 1 bambino ogni 1.000 all'anno. La causa è la presenza&hellip;</p></div></article><article class="content-post news"><a href="/lintimita-nelle-relazioni-fidarsi-reciprocamente/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="L&#x27;intimità nelle relazioni: fidarsi reciprocamente" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/coppia.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="L&#x27;intimità nelle relazioni: fidarsi reciprocamente"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/relazioni/coppia/">Coppia</a></span></div><span class="title"><a href="/lintimita-nelle-relazioni-fidarsi-reciprocamente/">L&#x27;intimità nelle relazioni: fidarsi reciprocamente</a></span><p class="excerpt regent-grey-color">L'intimità nelle relazioni - che si tratti di una relazione sentimentale, di amicizia o di lavoro - definisce in gran&hellip;</p></div></article></div></div><div id="taboola-right-rail-thumbnails"></div><div id="taboola-right-rail-thumbnails-2nd"></div></aside></div></main></div></div><footer id="footer" class=""><div class="container-fluid wrap"><div class="row center-xs"><div class="col-xs-12"><nav class="menu"><ul><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://lamenteemeravigliosa.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://lamenteemeravigliosa.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://lamenteemeravigliosa.it/legge-cookie/">Legge Cookie</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://lamenteemeravigliosa.it/nota-legale/">Nota legale</a></li></ul></nav><section id="social-networks" class="row"><div class="col-xs-12 align-center"><a href="https://www.facebook.com/pages/La-mente-e-meravigliosa/966094010087314" class="facebook" target="_blank" rel="noopener noreferrer me nofollow" title="Facebook"><i class="fab fa-facebook"></i></a><a href="https://www.instagram.com/lamenteemeravigliosa.it/" class="instagram" target="_blank" rel="noopener noreferrer me nofollow" title="Instagram"><i class="fab fa-instagram"></i></a><a href="https://pinterest.com/lamenteemeravigliosa/" class="pinterest" target="_blank" rel="noopener noreferrer me nofollow" title="Pinterest"><i class="fab fa-pinterest"></i></a></div></section><section id="social-networks" class="row"><div class="col-xs-12 site-icons center-xs"></div></section><div class="copyright align-center"><p> ©  2020 <strong>La Mente è Meravigliosa</strong> | Blog di intrattenimento ed opinioni su temi riguardanti la psicologia.</p><p class="font-small language-picker"><strong>International: </strong>  <a href="https://amenteemaravilhosa.com.br" class="" target="_blank" rel="noopener noreferrer" title="Português">Português</a> | <a href="https://aklinizikesfedin.com" class="" target="_blank" rel="noopener noreferrer" title="Türkçe">Türkçe</a> | <a href="https://exploringyourmind.com" class="" target="_blank" rel="noopener noreferrer" title="English">English</a> | <a href="https://gedankenwelt.de" class="" target="_blank" rel="noopener noreferrer" title="Deutsch">Deutsch</a> | <a href="https://kokoronotanken.jp" class="" target="_blank" rel="noopener noreferrer" title="日本語">日本語</a> | <a href="https://lamenteesmaravillosa.com" class="" target="_blank" rel="noopener noreferrer" title="Español">Español</a> | <a href="https://mielenihmeet.fi" class="" target="_blank" rel="noopener noreferrer" title="Suomi">Suomi</a> | <a href="https://nospensees.com" class="" target="_blank" rel="noopener noreferrer" title="Français">Français</a> | <a href="https://pieknoumyslu.com" class="" target="_blank" rel="noopener noreferrer" title="Polski">Polski</a> | <a href="https://udforsksindet.dk" class="" target="_blank" rel="noopener noreferrer" title="Dansk">Dansk</a> | <a href="https://utforsksinnet.no" class="" target="_blank" rel="noopener noreferrer" title="Norsk bokmål">Norsk bokmål</a> | <a href="https://utforskasinnet.se" class="" target="_blank" rel="noopener noreferrer" title="Svenska">Svenska</a> | <a href="https://verkenjegeest.com" class="" target="_blank" rel="noopener noreferrer" title="Nederlands">Nederlands</a> | <a href="https://wonderfulmind.co.kr" class="" target="_blank" rel="noopener noreferrer" title="한국어">한국어</a></p><p class="center-xs disclaimer">I contenuti di questo articolo hanno esclusivamente scopo informativo. Le informazioni ivi contenute non intendono in alcun modo formulare diagnosi o sostituire il lavoro del professionista. Consigliamo di contattare il proprio medico di fiducia.</p><p class="center-xs last-updated">Ultimo aggiornamento 16 ottobre, 2020</p></div></div></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script><script src="/_next/static/1.0.86-a/_buildManifest.js" async=""></script><script src="/_next/static/1.0.86-a/_ssgManifest.js" async=""></script><script id="__NEXT_SCRIPT_CUSTOM" defer="">
      var chunkedScripts = [{"props":{"noModule":true,"src":"/_next/static/chunks/polyfills-b59e386b89d5eae91bed.js"},"content":""},{"props":{"src":"/_next/static/chunks/main-efc2cfb480c446b3c4d0.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/webpack-eb080e3f091731f228fb.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/framework.50105a1e20756c6f44db.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/53514a5b.2109da3746e02fa38373.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/commons.8afaf98f833fe7020a5d.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/08f5620ffc790a20ca4cded0f7f5d05ff2f6f99a.e84ae4490316f0019ce3.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/b1542cc239bf56c8a14913c0a930efe682b5cf86.050862134757bf66e358.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/pages/_app-a54a7cb51b9e76f192e1.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/b637e9a5.cbcde732987b199a4c6e.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/32ae8cf7d6598a355423e90fa76fcf416044a962.7870153becfcfaafeb39.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/bffc3df448d7a0735b855f16a2883d0b76c3ce54.60b6d3192e5a7ffc9ae9.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/e96c4cbc4c3e615b3c39f7b2dea3425ad66321d8.44197c8e2db9105b2a87.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/1c51f2fce65040457850e985b4f3353b6e410c9b.68608e3c667e38d3f6fe.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/157e696a347f24b9857318a535b740bc56b6fafa.d93492f376d32c9e8204.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/ef46ce16026b75e553719ee09abba594a8811b98.c080df673dcbe62ca936.js","async":true},"content":""},{"props":{"src":"/_next/static/chunks/pages/article-9d10d13a2f9d836e4110.js","async":true},"content":""}];
      window.onload=function(){var e,o,t;window._taboola=window._taboola||[],window._taboola.push({article:"auto"}),e=document.createElement("script"),o=document.getElementsByTagName("script")[0],t="tb_loader_script",document.getElementById(t)||(e.defer=!0,e.src="//cdn.taboola.com/libtrc/grupomcontigo-italynetwork/loader.js",e.id=t,o.parentNode.insertBefore(e,o))},chunkedScripts.map(function(e){if(e&&e.props)try{var o=document.createElement("script");o.src=e.props.src,o.async=e.props.async,o.defer=e.props.defer||!0,e.props.id&&(o.id=e.props.id),e.content&&(o.innerHTML=e.content),document.body.appendChild(o)}catch(e){}});
      </script></body></html>