<!DOCTYPE html><html dir="ltr" lang="it"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700|Montserrat:400,500,600,700,800|Signika:300,400,600,700"/><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.14.0/css/all.css"/><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff2"/><link rel="preconnect" href="https://partners.mcontigo.com"/><link rel="preconnect" href="//sdk.privacy-center.org"/><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"/><link rel="preload" href="https://partners.mcontigo.com/loader.js?d=lamenteemeravigliosa.it&amp;c=mcontigo" as="script"/><link rel="preload" href="https://partners.mcontigo.com/prebid.min.js" as="script"/><script type="text/javascript">
  // Define the gtag() API
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};

  // Define fbq() API
  !function (f, b, e, v, n, t, s) {
    if (f.fbq) return; n = f.fbq = function () {
      n.callMethod ?
        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
    };
    if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
    n.queue = []; t = b.createElement(e); t.async = !0;
    t.src = v; s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
  }(window, document, 'script',
    'https://connect.facebook.net/en_US/fbevents.js');

  // Call default commands with static settings to fall back on.
  // Consent commands must appear before gtag.js or Google Tag Manager is loaded
  gtag('consent', 'default', {
    'ad_storage': 'denied',
    'analytics_storage': 'granted',
    'wait_for_update': 500
  });

  // Init fbPixel with revoke
  fbq('consent', 'revoke');

  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) {
    gtag('consent', 'update', {
      'ad_storage': Didomi.getUserConsentStatusForVendor('google') ? 'granted' : 'denied',
      'analytics_storage': Didomi.getUserConsentStatusForPurpose('measure_content_performance') ? 'granted' : 'denied',
    });

    // Update fbPixel after getting consent
    fbq('consent', Didomi.getUserConsentStatusForVendor('facebook') ? 'grant' : 'revoke');
  });</script><script type="text/javascript">window.didomiConfig={app:{apiKey:"6049ab13-a5f3-4c15-b66b-edae53142afc",logoUrl: "https://lamenteemeravigliosa.it/wp-content/themes/child-lmem/assets/img/lang/it_IT/logo-mobile.svg",name:"La Mente è Meravigliosa"},theme:{color:"#314E79",linkColor:"#314E79"}};</script><script type="text/javascript">
    window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6049ab13-a5f3-4c15-b66b-edae53142afc")})();
    </script><script async="" src="https://partners.mcontigo.com/loader.js?d=lamenteemeravigliosa.it&amp;c=mcontigo"></script><link rel="manifest" href="/manifest.json?v=1.1.7"/><script type="text/javascript" src="https://www.googletagmanager.com/gtag/js?id=UA-57958577-1"></script><script type="text/javascript">
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-57958577-1', { 'anonymizeIp': true, 'cookie_expires': 31536000});
                </script><script type="text/javascript">
          (function () {
              var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
              s.defer = true;
              s.src = "https://polyfill.io/v3/polyfill.min.js?features=es7%2Ces6%2Ces5";
              el.parentNode.insertBefore(s, el);
          })();</script><noscript><style>
                .LazyImage {
                  display: none;
                }
              </style></noscript><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/themes/lmem/favicon/icon-72x72.png"/><meta name="theme-color" content="#314E79"/><title>Karen Horney: la donna che sfidò Freud - La Mente è Meravigliosa</title><link rel="canonical" href="https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/"/><link rel="amphtml" href="https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/amp/"/><meta name="description" content="Karen Horney è una di quelle figure che merita un proprio spazio nella storia, e non solo in campo scientifico. Scoprite la sua vita."/><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><meta property="article:publisher" content="https://www.facebook.com/pages/La-mente-è-meravigliosa/966094010087314"/><meta property="article:section" content="Biografie"/><meta property="article:published_time" content="2020-11-05T08:30:24+01:00"/><meta property="article:modified_time" content="2020-11-05T08:30:28+01:00"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="Karen Horney: la donna che sfidò Freud - La Mente è Meravigliosa"/><meta property="og:description" content="Karen Horney è una di quelle figure che merita un proprio spazio nella storia, e non solo in campo scientifico. Scoprite la sua vita."/><meta property="og:url" content="https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/"/><meta property="og:site_name" content="La Mente è Meravigliosa"/><meta property="og:updated_time" content="2020-11-05T08:30:28+01:00"/><meta property="og:image" content="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/karen-horney.gif"/><meta property="og:image:alt" content="Primo piano di Karen Horney."/><meta property="og:image:width" content="500"/><meta property="og:image:height" content="282"/><meta property="og:image:secure_url" content="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/karen-horney.gif"/><meta name="twitter:card" content="summary"/><meta property="twitter:title" content="Karen Horney: la donna che sfidò Freud - La Mente è Meravigliosa"/><meta property="twitter:description" content="Karen Horney è una di quelle figure che merita un proprio spazio nella storia, e non solo in campo scientifico. Scoprite la sua vita."/><meta name="twitter:site" content="@lmem_it"/><meta name="twitter:image" content="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/karen-horney.gif"/><meta name="twitter:creator" content="@lmem_it"/><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lamenteemeravigliosa.it/#organization","name":"La Mente è Meravigliosa","url":"https://lamenteemeravigliosa.it/","sameAs":["https://www.facebook.com/pages/La-mente-è-meravigliosa/966094010087314","http://lamenteemeravigliosa.it","https://pinterest.com/lamenteemeravigliosa/","https://twitter.com/lmem_it"],"logo":{"@type":"ImageObject","@id":"https://lamenteemeravigliosa.it/#logo","inLanguage":"it-IT","url":"https://lamenteemeravigliosa.it/wp-content/uploads/2020/04/logo-lamentee.png","width":150,"height":35,"caption":"La Mente è Meravigliosa"},"image":{"@id":"https://lamenteemeravigliosa.it/#logo"}},{"@type":"WebSite","@id":"https://lamenteemeravigliosa.it/#website","url":"https://lamenteemeravigliosa.it/","name":"La Mente è Meravigliosa","description":"Blog di intrattenimento ed opinioni su temi riguardanti la psicologia.","publisher":{"@id":"https://lamenteemeravigliosa.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lamenteemeravigliosa.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/#primaryimage","inLanguage":"it-IT","url":"https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/karen-horney.gif","width":500,"height":282,"caption":"Primo piano di Karen Horney."},{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/#webpage","url":"https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/","name":"Karen Horney: la donna che sfidò Freud - La Mente è Meravigliosa","isPartOf":{"@id":"https://lamenteemeravigliosa.it/#website"},"primaryImageOfPage":{"@id":"https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/#primaryimage"},"datePublished":"2020-11-05T08:30:24+00:00","dateModified":"2020-11-05T08:30:28+00:00","description":"Karen Horney è una di quelle figure che merita un proprio spazio nella storia, e non solo in campo scientifico. Scoprite la sua vita.","breadcrumb":{"@id":"https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/"]}]},{"@type":"BreadcrumbList","@id":"https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/","url":"https://lamenteemeravigliosa.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/cultura/","url":"https://lamenteemeravigliosa.it/cultura/","name":"Cultura"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/cultura/biografie/","url":"https://lamenteemeravigliosa.it/cultura/biografie/","name":"Biografie"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/","url":"https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/","name":"Karen Horney: la donna che sfidò Freud"}}]},{"@type":"Article","@id":"https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/#article","isPartOf":{"@id":"https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/#webpage"},"author":{"@id":"https://lamenteemeravigliosa.it/#/schema/person/6f29503cc18f6c0cbdfdb58077bd5467"},"headline":"Karen Horney: la donna che sfidò Freud","datePublished":"2020-11-05T08:30:24+00:00","dateModified":"2020-11-05T08:30:28+00:00","mainEntityOfPage":{"@id":"https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/#webpage"},"publisher":{"@id":"https://lamenteemeravigliosa.it/#organization"},"image":{"@id":"https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/#primaryimage"},"articleSection":"Biografie","inLanguage":"it-IT"},{"@type":"Person","@id":"https://lamenteemeravigliosa.it/#/schema/person/6f29503cc18f6c0cbdfdb58077bd5467","name":"Alessio Gatto","image":{"@type":"ImageObject","@id":"https://lamenteemeravigliosa.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f397671d23761025b9959680149209d3?s=96&d=mm&r=g","caption":"Alessio Gatto"}}]}</script><meta property="fb:app_id" content="1033863650027056"/><meta property="fb:pages" content="966094010087314"/><noscript data-n-css="true"></noscript><style>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</style><style>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</style><style id="__jsx-336953096">.text-lowercase.jsx-336953096{text-transform:lowercase;display:inline-block;}</style></head><body><div id="__next"><header id="platform-header"><div class="container-fluid"><div class="row middle-xs between-xs"><div class="col-xs-12 col-md-3 center-xs start-md"><button type="button" class="btn navicon white-bg text-border text-color" data-toggle="body" arial-label="Menu"><span class="sr-only">Menu</span><i class="fas fa-bars" aria-hidden="true"></i></button><div class="logo center-xs start-md"><a href="/"><img loading="eager" alt="La Mente è Meravigliosa" src="https://lamenteemeravigliosa.it/wp-content/themes/child-lmem/assets/img/lang/it_IT/logo-mobile.svg" srcSet="https://lamenteemeravigliosa.it/wp-content/themes/child-lmem/assets/img/lang/it_IT/logo-mobile.svg 1280w" title=""/></a></div><div tag="div" class="end-xs mobile-brand-bar hidden-lg"></div></div><div class="col-xs-12 col-md-9 end-xs hidden-md"><nav class="menu"></nav></div></div></div></header><div tag="div" id="platform-mobile-menu"><div class="logo"><figure class="bt-logo"><a href="/" class="item"><img loading="eager" alt="La Mente è Meravigliosa" src="https://lamenteemeravigliosa.it/wp-content/themes/child-lmem/assets/img/lang/it_IT/logo-mobile.svg" srcSet="https://lamenteemeravigliosa.it/wp-content/themes/child-lmem/assets/img/lang/it_IT/logo-mobile.svg 1280w" title=""/></a></figure></div><nav class="menu categories"><div tag="div" class="box-search-mobile padding-top-medium"><form class="search align-center full" action="/" method="get" target="_top"><label for="default-header-search" class="display-none">Cerca articoli, notizie, malattie...</label><input type="text" id="default-header-search" placeholder="Cerca articoli, notizie, malattie..." name="s" class="align-left full"/><button class="btn btn main-color white-bg white-border" type="submit" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;category&quot;:&quot;Search&quot;,&quot;label&quot;:&quot;undefined&quot;}}"><i class="icon_search_a fas fa-search"></i><i class="icon_search_b fas fa-chevron-right"></i></button></form></div><nav class="menu categories-menu"><div data-accordion-group="true"><div class="" data-accordion="true" id="d55c9098-fddf-4a87-a2a7-ffee8ec1a9ae"><a class="item" href="/psicologia/"><span role="presentation" class="hideMenu"> Psicologia<i class="fas fa-chevron-right float-right"></i></span></a><a class="item" href="/neuroscienze/"><span role="presentation" class="hideMenu"> Neuroscienze<i class="fas fa-chevron-right float-right"></i></span></a><a class="item" href="/relazioni/"><span role="presentation" class="hideMenu"> Relazioni<i class="fas fa-chevron-right float-right"></i></span></a><a class="item" href="/benessere/"><span role="presentation" class="hideMenu"> Benessere<i class="fas fa-chevron-right float-right"></i></span></a><a class="item" href="/salute/"><span role="presentation" class="hideMenu"> Salute<i class="fas fa-chevron-right float-right"></i></span></a><a class="item" href="/cultura/"><span role="presentation" class="hideMenu"> Cultura<i class="fas fa-chevron-right float-right"></i></span></a><a class="item" href="/lavoro/"><span role="presentation" class="hideMenu"> Lavoro<i class="fas fa-chevron-right float-right"></i></span></a><a href="/negozio/" class="item"><span role="presentation" class="hideMenu"> Negozio<i class="fas fa-chevron-right float-right"></i></span></a></div></div></nav></nav><div class="below-mobile-menu"><nav class="menu lv1"><a href="https://lamenteemeravigliosa.it/chi-siamo/">Chi siamo</a><span>•</span><a href="https://lamenteemeravigliosa.it/informativa-sulla-privacy/">Informativa sulla privacy</a><span>•</span><a href="https://lamenteemeravigliosa.it/legge-cookie/">Legge Cookie</a><span>•</span><a href="https://lamenteemeravigliosa.it/nota-legale/">Nota legale</a></nav></div></div><div tag="div" id="platform-mobile-menu-mask" class="mask" data-toggle="body"></div><nav id="menu"><div class="container-fluid wrap"><div class="row middle-xs"><div class="col-xs-12 col-md-11"><ul id="menu-main-menu" class="menu"><li class=""><a href="/psicologia/">Psicologia</a></li><li class=""><a href="/neuroscienze/">Neuroscienze</a></li><li class=""><a href="/relazioni/">Relazioni</a></li><li class=""><a href="/benessere/">Benessere</a></li><li class=""><a href="/salute/">Salute</a></li><li class=""><a href="/cultura/">Cultura</a></li><li class=""><a href="/lavoro/">Lavoro</a></li><li class=""><a href="https://lamenteemeravigliosa.it/negozio/">Negozio</a></li></ul></div><div class="col-xs-12 col-md-1 search hidden-md end-xs"><form class="end-xs" action="/" method="get" id="searchform" target="_top"><label for="menu-search-input" class="display-none">Cerca articoli, notizie, malattie...</label><input type="text" id="menu-search-input" placeholder="Cerca articoli, notizie, malattie..." name="s"/><button class="btn main-border main-bg rounded white-color" type="submit" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;category&quot;:&quot;Search&quot;,&quot;label&quot;:&quot;Search&quot;}}"><i class="fas fa-search"></i></button></form></div></div></div></nav><div id="wrapper"><div class="ad-header"></div><div class="container-fluid wrap"><main id="site-main"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8"><div id="single" class="single-post"><div class="main-post"><div id="breadcrumbs" class=""><a href="/">Home</a> » <a href="/cultura/">Cultura</a> » <a href="/cultura/biografie/">Biografie</a></div><h1 class="single-title">Karen Horney: la donna che sfidò Freud</h1><div class="pre-meta"></div><div class="metas"><span class="meta date"><i class="far fa-clock"></i> <div class="jsx-336953096 text-lowercase">05 novembre, 2020</div></span></div><blockquote>Karen Horney ha lottato contro le teorie che sostenevano la natura masochista delle donne e la loro dipendenza dall&#039;amore, dai soldi e dalla protezione degli uomini. La società ha spesso costretto le donne a cercare il senso della loro vita nell&#039;avere un marito e dei figli.</blockquote><div class="single-featured-image"><img loading="lazy" alt="Karen Horney: la donna che sfidò Freud" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/karen-horney.gif" srcSet="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/karen-horney.gif 768w,https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/karen-horney.gif 1024w,https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/karen-horney-370x209.gif 425w" style="width:100%" title=""/></div><ul class="related-links"><li><a id="related-link-636318" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;category&quot;:&quot;Article&quot;,&quot;label&quot;:&quot;https://lamenteemeravigliosa.it/marco-aurelio-biografia-di-un-imperatore-filosofo/&quot;}}" href="/marco-aurelio-biografia-di-un-imperatore-filosofo/">Marco Aurelio, biografia di un imperatore filosofo</a></li><li><a id="related-link-636201" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;category&quot;:&quot;Article&quot;,&quot;label&quot;:&quot;https://lamenteemeravigliosa.it/jean-shinoda-bolen-una-spiritualita-coraggiosa/&quot;}}" href="/jean-shinoda-bolen-una-spiritualita-coraggiosa/">Jean Shinoda Bolen, una spiritualità coraggiosa</a></li><li><a id="related-link-636039" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;click&quot;,&quot;category&quot;:&quot;Article&quot;,&quot;label&quot;:&quot;https://lamenteemeravigliosa.it/walt-whitman-il-poeta-entusiasta-della-vita/&quot;}}" href="/walt-whitman-il-poeta-entusiasta-della-vita/">Walt Whitman: il poeta entusiasta della vita</a></li></ul><div class="the-content"><p><strong>Karen Horney è una di quelle figure che merita un proprio spazio nella storia, e non solo in campo scientifico.</strong> È stata una donna che ha anticipato i tempi e che ha osato mettere in discussione le fondamenta della psicologia del suo tempo.</p>
<p>Le sue teorie rivoluzionarie la portarono a scontrarsi contro le fazioni più conservatrici della scienza dell’epoca. A ciò si aggiunse la difficoltà di essere donna in un modo dominato dalle teorie degli uomini.</p>
<h2 id="1">La vita di Karen Horney</h2>
<p><strong>Karen Horney è stata una psicoanalista tedesca degli inizi del XX secolo.</strong> Fondatrice della psicologia femminista e co-fondatrice della psicologia neo-freudiana, fu una delle voci più critiche delle teorie di Sigmund Freud.</p>
<p>La depressione, di cui soffrì più volte durante la giovinezza, la spinse a studiare medicina e a diventare una psicoanalista. Elaborò teorie rivoluzionarie sulla personalità e la nevrosi che causarono la sua espulsione dal <a href="https://nypsi.org/" target="_blank" rel="noopener noreferrer">New York Psychoanalytic Institute</a>.</p>
<p><strong>La sua influenza nel progresso della psicologia è innegabile</strong>. A lei non si devono solo i contributi al trattamento della nevrosi, ma anche l’adozione di un nuovo approccio psicologico verso le donne. Non dobbiamo dimenticare che agli inizi del ‘900 la psicologia era dominata dagli uomini e in molti si rifacevano alle teorie di Freud.</p>
<p><strong>Karen Horney sosteneva che fossero gli uomini a sentirsi inadeguati e gelosi delle abilità femminili di creare e sviluppare la vita</strong>. Ecco perché cercavano di dominare in tutti gli altri ambiti della vita. In contrasto con le teorie di Freud, la Horney chiamava questo fenomeno “l’invidia dell’utero”.</p>
<figure class="content-thumb"><noscript><img alt="Figure maschili che rappresentano l&#x27;inconscio dell&#x27;uomo." class="aligncenter wp-image-636012 size-full" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/figure-maschili-che-rappresentano-inconscio.jpg" width="500" height="262" title=""/></noscript><div class="LazyImage" style="width:100%px;height:262px"><div style="height:262px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Figure maschili che rappresentano l&#x27;inconscio dell&#x27;uomo."/></div></figure><p></p>
<h2 id="2">I primi anni</h2>
<p>Karen Danielsen nacque il 16 settembre 1885 a Blankenese, in Germania. <strong>La sua infanzia fu segnata da un padre severo che le impose un’educazione molto rigida</strong>. Sin da giovanissima trovò sostegno nel fratello maggiore, al quale si sentiva molto legata.</p>
<p>Quando il fratello si allontanò, Karen cadde in una profonda <a href="https://lamenteemeravigliosa.it/personaggi-storici-affetti-da-depressione/" target="_blank" rel="noopener noreferrer">depressione</a> che si ripeté più volte durante la sua giovinezza. Decise allora di dedicarsi anima e corpo agli studi. Anni dopo disse che in quel momento scelse che se non poteva essere carina, sarebbe stata intelligente.</p>
<p><strong>Nel 1906 si iscrisse alla Facoltà di Medicina dell’Università di Friburgo, una delle poche università che accettava le donne.</strong> In seguito frequentò l’Università di Göttingen e, infine, nel 1909 l’Università di Berlino.</p>
<p>Qui scelse di studiare <a href="https://lamenteemeravigliosa.it/jean-martin-charcot-precursore-della-psicoanalisi/" target="_blank" rel="noopener noreferrer">psicoanalisi</a> – corrente psicologica nuova per l’epoca – e si laureò nel 1915. Nel 1910, sposò un compagno di studi, Oskar Horney, e da questo matrimonio nacquero le sue tre figlie.</p>
<h2 id="3">La vita professionale di Karen Horney</h2>
<p>Nei primi anni di carriera, <strong>Karen Horney lavorò come docente e analista presso l’Istituto psicoanalitico di Berlino.</strong> I suoi successi professionali, tuttavia, non erano accompagnati da altrettanta felicità nel privato. Il suo matrimonio non funzionava e il fratello maggiore era morto per un’infezione polmonare. Cadde così di nuovo in depressione.</p>
<p>Nel 1932 si trasferì negli Stati Uniti, dove prestò servizio come direttrice associata del Chicago Institute of Psychoanalysis. Due anni dopo si trasferì a Brooklyn e divenne professoressa presso la New School for Social Research e il New York Psychoanalytic Institute.</p>
<p>In quegli anni, <strong>iniziò a sviluppare le sue teorie sulla nevrosi e sulla personalità</strong> ed entrò in contatto con altri studiosi dell’epoca come <a href="https://it.wikipedia.org/wiki/Erich_Fromm" target="_blank" rel="noopener noreferrer">Erich Fromm</a> e Harry Stack.</p>
<p><strong>Le teorie sviluppate dalla Horney erano critiche e in contrasto con le idee freudiane.</strong> Ciò le costò l’espulsione dal New York Psychoanalytic Institute. Fu allora che insieme ad altri dissidenti fondò l’<em>American Journal of Psychoanalysis</em> e l’American Institute for Psychoanalysis, dove lavorò fino alla sua morte nel 1952.</p>
<h2 id="4">I contributi di Jare Horney alla psicologia</h2>
<p>Kare Horney sosteneva che le differenze tra uomini e donne si dovevano all’istruzione e ai modelli di socializzazione imposte, e non dalla biologia come si sosteneva da tempo. <strong>Gettò le basi della psicologia femminista</strong> e sosteneva che erano le differenze di genere a influenzare la salute mentale delle donne.</p>
<p>Osò contraddire la visione freudiana dell’invidia del pene. Rompendo con la tradizione, portò avanti l’idea che le donne invidiavano agli uomini il potere e i privilegi, non il pene.</p>
<p><strong>Criticò anche il complesso di Edipo di Freud, che considerava un prodotto dell’insicurezza nella relazione genitore-figlio.</strong> Sosteneva il ruolo fondamentale delle influenze ambientali nello sviluppo psicologico e considerava il <a href="https://lamenteemeravigliosa.it/narcisismo-errore-credersi-importanti/" target="_blank" rel="noopener noreferrer">narcisismo</a> non un disturbo psicologico, bensì il risultato di una bassa autostima e dell’eccessiva indulgenza nell’infanzia.</p>
<figure class="content-thumb"><noscript><img alt="Sigmund Freud e Karen Horney." class="aligncenter wp-image-636013 size-full" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/freud-karen-horney.jpg" width="500" height="333" title=""/></noscript><div class="LazyImage" style="width:100%px;height:333px"><div style="height:333px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Sigmund Freud e Karen Horney."/></div></figure><p></p>
<h2 id="5">Un importante lascito</h2>
<p><strong>Karen Horney andava contro le teorie che sostenevano la natura masochistica delle donne e la loro dipendenza dall’amore</strong>, dal denaro e dalla protezione degli uomini. Credeva che queste idee avessero indotto le donne a porre troppa enfasi su qualità come il fascino e la bellezza e a cercare il significato della loro vita solo nel matrimonio e nei figli.</p>
<p><strong>Fu una rivoluzionaria sotto vari aspetti:</strong> dal contributo alla psicologia, con le sue teorie sulla nevrosi e sulla personalità, alla sua presenza all’università in un periodo in cui la donna era relegata alla sola sfera domestica. Le sue dichiarazioni e le sue critiche, soprattutto quelle nei confronti di Sigmund Freud, provocarono un rifiuto nei suoi confronti da parte di un mondo che, forse, le stava stretto.</p>
<p>Nel 1967 furono pubblicati postumi i 14 articoli che componevano la sua opera <em>Female Psychology</em>. Il suo lavoro e i suoi scritti hanno influenzato la psicologia umanistica e della Gestalt, la psicoterapia, la psicoanalisi, la <a href="https://lamenteemeravigliosa.it/terapia-razionale-emotiva-comportamentale/" target="_blank" rel="noopener noreferrer">terapia razionale emotiva comportamentale</a> di Ellis, l’esistenzialismo e il femminismo.</p>
<p>Senza dubbio Karen Horney ha lasciato un’eredità unica. <strong>La sua vita, di certo non facile, è stata caratterizzata da una lotta continua.</strong> Una lotta interna, dovuta alla sua depressione, e una lotta esterna nei confronti di un mondo maschilista dove era difficile farsi ascoltare perché donna.</p>
            <div class="mc-featured-container card recommended-post">
                <div id="post-415079">
                    <div class="mc-featured-image">
                        <a class="mc-featured-post-image-link" href="https://lamenteemeravigliosa.it/sofia-kovalevskaya-biografia-di-unaudace-matematica/">
                            <noscript><img alt="Sofia Kovalevskaya, biografia di un’audace matematica" class="" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/02/sofya-kovalevskaya-ritratto.png" width="0" height="0" title=""/></noscript><div class="LazyImage" style="width:100%px;height:300px"><div style="height:0px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Sofia Kovalevskaya, biografia di un’audace matematica"/></div>
                        </a>
                    </div>
                    <div class="mc-featured-content">
                        <a class="mc-featured-post-link" href="https://lamenteemeravigliosa.it/sofia-kovalevskaya-biografia-di-unaudace-matematica/">
                            <span class="mc-featured-title">Sofia Kovalevskaya, biografia di un’audace matematica</span>
                            <div class="mc-featured-description">
                                Sofia Kovalevskaya è stata una donna davvero particolare, alla quale si devono importanti contributi nel campo della matematica e della fisica. <span class="mc-read-more-featured">Leggi di più »</span>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            
</div><div class="share floating"><div class="buttons"><a href="#" id="facebook-shared" data-with-google-events="true" data-google-events="{&quot;type&quot;:&quot;social&quot;,&quot;data&quot;:{&quot;socialNetwork&quot;:&quot;Facebook&quot;,&quot;socialAction&quot;:&quot;share&quot;,&quot;socialTarget&quot;:&quot;https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/&quot;}}" class="facebook-bg white-color"><i class="icon facebook-shared fab fa-facebook"></i></a><a href="#" id="twitter-shared" data-with-google-events="true" data-google-events="{&quot;type&quot;:&quot;social&quot;,&quot;data&quot;:{&quot;socialNetwork&quot;:&quot;Twitter&quot;,&quot;socialAction&quot;:&quot;share&quot;,&quot;socialTarget&quot;:&quot;https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/&quot;}}" class="twitter-bg white-color"><i class="icon twitter-shared fab fa-twitter"></i></a><a href="#" id="pinterest-shared" data-with-google-events="true" data-google-events="{&quot;type&quot;:&quot;social&quot;,&quot;data&quot;:{&quot;socialNetwork&quot;:&quot;Pinterest&quot;,&quot;socialAction&quot;:&quot;share&quot;,&quot;socialTarget&quot;:&quot;https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/&quot;}}" class="pinterest-bg white-color"><i class="icon pinterest-shared fab fa-pinterest"></i></a><a href="#" id="whatsapp-shared" data-with-google-events="true" data-google-events="{&quot;type&quot;:&quot;social&quot;,&quot;data&quot;:{&quot;socialNetwork&quot;:&quot;WhatsApp&quot;,&quot;socialAction&quot;:&quot;share&quot;,&quot;socialTarget&quot;:&quot;https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/&quot;}}" class="whatsapp-bg share-btn white-color"><i class="icon whatsapp-shared fab fa-whatsapp"></i></a><a href="#" id="copy-link-shared" data-with-google-events="true" data-google-events="{&quot;data&quot;:{&quot;action&quot;:&quot;copy&quot;,&quot;category&quot;:&quot;Share&quot;,&quot;label&quot;:&quot;Copy https://lamenteemeravigliosa.it/karen-horney-la-donna-che-sfido-freud/&quot;}}" class="tag-copied tag-copied-share titles-bg white-color"><i class="icon copy-link-shared fas fa-link"></i><span class="tag-alert-copied">Link copied!<!-- --> </span></a></div></div></div><div id="taboola-below-article-thumbnails"></div><div class="related-posts"><div class="section-title"><span class="label titles-color text-uppercase">Articoli interessanti</span></div><section id="latest-posts-widget" class="widget posts-style-9"><div class="posts-row"><article class="content-post news"><a href="/marco-aurelio-biografia-di-un-imperatore-filosofo/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Marco Aurelio, biografia di un imperatore filosofo" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/marco-aurelio.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Marco Aurelio, biografia di un imperatore filosofo"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/cultura/biografie/">Biografie</a></span></div><span class="title"><a href="/marco-aurelio-biografia-di-un-imperatore-filosofo/">Marco Aurelio, biografia di un imperatore filosofo</a></span><p class="excerpt regent-grey-color">Marco Aurelio è noto come l'ultimo dei cinque "buoni imperatori ". Gli storici lo hanno spesso definito come un sovrano&hellip;</p></div></article><article class="content-post news"><a href="/jean-shinoda-bolen-una-spiritualita-coraggiosa/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Jean Shinoda Bolen, una spiritualità coraggiosa" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/jean-shinoda-bolen.png" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Jean Shinoda Bolen, una spiritualità coraggiosa"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/cultura/biografie/">Biografie</a></span></div><span class="title"><a href="/jean-shinoda-bolen-una-spiritualita-coraggiosa/">Jean Shinoda Bolen, una spiritualità coraggiosa</a></span><p class="excerpt regent-grey-color">Jean Shinoda Bolen è medico, psicoterapeuta e docente di Psichiatria presso l'Università di San Francisco. Negli ultimi anni è diventata&hellip;</p></div></article><article class="content-post news"><a href="/walt-whitman-il-poeta-entusiasta-della-vita/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Walt Whitman: il poeta entusiasta della vita" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/walt-whitman.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Walt Whitman: il poeta entusiasta della vita"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/cultura/biografie/">Biografie</a></span></div><span class="title"><a href="/walt-whitman-il-poeta-entusiasta-della-vita/">Walt Whitman: il poeta entusiasta della vita</a></span><p class="excerpt regent-grey-color">Walt Whitman è stato il padre del verso libero ed è considerato uno degli scrittori americani più influenti in assoluto.&hellip;</p></div></article><article class="content-post news"><a href="/santiago-ramon-y-cajal-padre-delle-neuroscienze/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Santiago Ramón y Cajal: padre delle neuroscienze" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/santiago-ramon-cajal.png" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Santiago Ramón y Cajal: padre delle neuroscienze"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/cultura/biografie/">Biografie</a></span></div><span class="title"><a href="/santiago-ramon-y-cajal-padre-delle-neuroscienze/">Santiago Ramón y Cajal: padre delle neuroscienze</a></span><p class="excerpt regent-grey-color">Santiago Ramón y Cajal è stato uno degli scienziati più importanti della storia, alla stregua di Galileo, Einstein e tanti&hellip;</p></div></article><article class="content-post news"><a href="/ernst-simmel-e-la-nevrosi-da-guerra/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Ernst Simmel e la nevrosi da guerra" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/ernst-simmel.png" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Ernst Simmel e la nevrosi da guerra"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/cultura/biografie/">Biografie</a></span></div><span class="title"><a href="/ernst-simmel-e-la-nevrosi-da-guerra/">Ernst Simmel e la nevrosi da guerra</a></span><p class="excerpt regent-grey-color">Ernst Simmel è stato uno di quei pionieri della psicanalisi i cui nomi sono stati dimenticati per lungo tempo. Come&hellip;</p></div></article><article class="content-post news"><a href="/salvador-minuchin-e-la-terapia-strutturale-familiare/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Salvador Minuchin e la terapia strutturale familiare" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/salvador-minuchin.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Salvador Minuchin e la terapia strutturale familiare"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/cultura/biografie/">Biografie</a></span></div><span class="title"><a href="/salvador-minuchin-e-la-terapia-strutturale-familiare/">Salvador Minuchin e la terapia strutturale familiare</a></span><p class="excerpt regent-grey-color">Le teorie di Salvador Minuchin sono un punto di riferimento per la terapia strutturale familiare. Questo psichiatra e pediatra argentino&hellip;</p></div></article></div></section></div></div></div><aside id="sidebar" class="col-xs-12 col-md-4 hidden-md"><div class="widget widget-interesting"><div class="section-title text-uppercase align-center small utilitary-border utilitary-color"><span class="label">Articoli interessanti</span></div><div class="horizontal-scroll-md posts-row"><article class="content-post news"><a href="/i-tipi-di-amore-secondo-john-alan-lee/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="I tipi di amore secondo John Alan Lee" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/11/ruota-amore.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="I tipi di amore secondo John Alan Lee"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/relazioni/coppia/">Coppia</a></span></div><span class="title"><a href="/i-tipi-di-amore-secondo-john-alan-lee/">I tipi di amore secondo John Alan Lee</a></span><p class="excerpt regent-grey-color">Secondo John Alan Lee, esistono diversi tipi di amore. Per differenziarli questo studioso parte dall'idea che, come accade per i&hellip;</p></div></article><article class="content-post news"><a href="/stimolazione-del-nervo-vago-per-calmare-i-sintomi-della-depressione/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Stimolazione del nervo vago per calmare i sintomi della depressione" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/11/stimolare-nervo-vago.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Stimolazione del nervo vago per calmare i sintomi della depressione"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/neuroscienze/ricerca/">Ricerca</a></span></div><span class="title"><a href="/stimolazione-del-nervo-vago-per-calmare-i-sintomi-della-depressione/">Stimolazione del nervo vago per calmare i sintomi della depressione</a></span><p class="excerpt regent-grey-color">Recenti studi hanno dimostrato che la stimolazione del nervo vago consente di calmare i sintomi della depressione resistente. I miglioramenti&hellip;</p></div></article><article class="content-post news"><a href="/si-chiama-calma-poesia-del-dalai-lama/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Si chiama calma, poesia del Dalai Lama" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/paesaggio-immerso-nella-nebbia.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Si chiama calma, poesia del Dalai Lama"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/cultura/filosofia-e-psicologia/">Filosofia e psicologia</a></span></div><span class="title"><a href="/si-chiama-calma-poesia-del-dalai-lama/">Si chiama calma, poesia del Dalai Lama</a></span><p class="excerpt regent-grey-color">"Si chiama calma e mi costò molte tempeste. Si chiama calma e quando scompare... esco di nuovo a cercarla". Comincia&hellip;</p></div></article><article class="content-post news"><a href="/marco-aurelio-biografia-di-un-imperatore-filosofo/"><div class="thumb"><div class="thumb-wrap"><noscript><img alt="Marco Aurelio, biografia di un imperatore filosofo" src="https://lamenteemeravigliosa.it/wp-content/uploads/2020/10/marco-aurelio.jpg" width="314" height="220" title=""/></noscript><div class="LazyImage" style="width:100%px;height:220px"><div style="height:220px;width:100%;max-width:100%;min-width:100%;background:#edeff4 no-repeat center center"></div><img class="LazyImage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Marco Aurelio, biografia di un imperatore filosofo"/></div></div></div></a><div class="caption"><div class="metas"><span class="meta cat"><a href="/cultura/biografie/">Biografie</a></span></div><span class="title"><a href="/marco-aurelio-biografia-di-un-imperatore-filosofo/">Marco Aurelio, biografia di un imperatore filosofo</a></span><p class="excerpt regent-grey-color">Marco Aurelio è noto come l'ultimo dei cinque "buoni imperatori ". Gli storici lo hanno spesso definito come un sovrano&hellip;</p></div></article></div></div><div id="taboola-right-rail-thumbnails"></div><div id="taboola-right-rail-thumbnails-2nd"></div></aside></div></main></div></div><footer id="footer" class=""><div class="container-fluid wrap"><div class="row center-xs"><div class="col-xs-12"><nav class="menu"><ul><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://lamenteemeravigliosa.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://lamenteemeravigliosa.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://lamenteemeravigliosa.it/legge-cookie/">Legge Cookie</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://lamenteemeravigliosa.it/nota-legale/">Nota legale</a></li></ul></nav><section id="social-networks" class="row"><div class="col-xs-12 align-center"><a href="https://www.facebook.com/pages/La-mente-e-meravigliosa/966094010087314" class="facebook" target="_blank" rel="noopener noreferrer me nofollow" title="Facebook"><i class="fab fa-facebook"></i></a><a href="https://www.instagram.com/lamenteemeravigliosa.it/" class="instagram" target="_blank" rel="noopener noreferrer me nofollow" title="Instagram"><i class="fab fa-instagram"></i></a><a href="https://pinterest.com/lamenteemeravigliosa/" class="pinterest" target="_blank" rel="noopener noreferrer me nofollow" title="Pinterest"><i class="fab fa-pinterest"></i></a></div></section><section id="social-networks" class="row"><div class="col-xs-12 site-icons center-xs"><a href="https://viverepiusani.it/" class="external icon-mcs-alpha" target="_blank" rel="me noopener noreferrer" title="Vivere più Sani"><i class="fab fa-icon-mcs-alpha"></i></a><a href="http://lamenteemeravigliosa.it/" class="external icon-lmem-alpha" target="_blank" rel="me noopener noreferrer" title="La mente è meravigliosa"><i class="fab fa-icon-lmem-alpha"></i></a><a href="https://siamomamme.it/" class="external icon-em-alpha" target="_blank" rel="me noopener noreferrer" title="Siamo Mamme"><i class="fab fa-icon-em-alpha"></i></a><a href="https://myanimals.com/it/" class="external icon-ma-alpha" target="_blank" rel="me noopener noreferrer" title="My Animals"><i class="fab fa-icon-ma-alpha"></i></a><a href="https://fitpeople.com/it/" class="external icon-dep-alpha" target="_blank" rel="me noopener noreferrer" title="Fit People"><i class="fab fa-icon-dep-alpha"></i></a><a href="https://decortips.com/it/" class="external icon-md-alpha" target="_blank" rel="me noopener noreferrer" title="Decor Tips"><i class="fab fa-icon-md-alpha"></i></a></div></section><div class="copyright align-center"><p> ©  2020 <strong>La Mente è Meravigliosa</strong> | Blog di intrattenimento ed opinioni su temi riguardanti la psicologia.</p><p class="font-small language-picker"><strong>International: </strong>  <a href="https://amenteemaravilhosa.com.br" class="" target="_blank" rel="noopener noreferrer" title="Português">Português</a> | <a href="https://aklinizikesfedin.com" class="" target="_blank" rel="noopener noreferrer" title="Türkçe">Türkçe</a> | <a href="https://exploringyourmind.com" class="" target="_blank" rel="noopener noreferrer" title="English">English</a> | <a href="https://gedankenwelt.de" class="" target="_blank" rel="noopener noreferrer" title="Deutsch">Deutsch</a> | <a href="https://kokoronotanken.jp" class="" target="_blank" rel="noopener noreferrer" title="日本語">日本語</a> | <a href="https://lamenteesmaravillosa.com" class="" target="_blank" rel="noopener noreferrer" title="Español">Español</a> | <a href="https://mielenihmeet.fi" class="" target="_blank" rel="noopener noreferrer" title="Suomi">Suomi</a> | <a href="https://nospensees.com" class="" target="_blank" rel="noopener noreferrer" title="Français">Français</a> | <a href="https://pieknoumyslu.com" class="" target="_blank" rel="noopener noreferrer" title="Polski">Polski</a> | <a href="https://udforsksindet.dk" class="" target="_blank" rel="noopener noreferrer" title="Dansk">Dansk</a> | <a href="https://utforsksinnet.no" class="" target="_blank" rel="noopener noreferrer" title="Norsk bokmål">Norsk bokmål</a> | <a href="https://utforskasinnet.se" class="" target="_blank" rel="noopener noreferrer" title="Svenska">Svenska</a> | <a href="https://verkenjegeest.com" class="" target="_blank" rel="noopener noreferrer" title="Nederlands">Nederlands</a> | <a href="https://wonderfulmind.co.kr" class="" target="_blank" rel="noopener noreferrer" title="한국어">한국어</a></p><p class="center-xs disclaimer">I contenuti di questo articolo hanno esclusivamente scopo informativo. Le informazioni ivi contenute non intendono in alcun modo formulare diagnosi o sostituire il lavoro del professionista. Consigliamo di contattare il proprio medico di fiducia.</p><p class="center-xs last-updated">Ultimo aggiornamento 04 novembre, 2020</p></div></div></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script><script src="https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/-9VanYaz3nG7zx7uWEBsy/_buildManifest.js" async=""></script><script src="https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/-9VanYaz3nG7zx7uWEBsy/_ssgManifest.js" async=""></script><script id="__NEXT_SCRIPT_CUSTOM" defer="">
      var chunkedScripts = [{"props":{"noModule":true,"src":"https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/chunks/polyfills-1189d3081abf7bd9b1c4.js"},"content":""},{"props":{"src":"https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/chunks/main-363c70505799c9f0e7dc.js","async":true},"content":""},{"props":{"src":"https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/chunks/webpack-eb080e3f091731f228fb.js","async":true},"content":""},{"props":{"src":"https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/chunks/framework.50105a1e20756c6f44db.js","async":true},"content":""},{"props":{"src":"https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/chunks/53514a5b.6caae5b4b9ba882a8a9f.js","async":true},"content":""},{"props":{"src":"https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/chunks/commons.b16e9af0f0ee7e2912c9.js","async":true},"content":""},{"props":{"src":"https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/chunks/852c783fc840fbe0460e13f3e8ddba4b0f47e021.51dea3e2fe9347809a0e.js","async":true},"content":""},{"props":{"src":"https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/chunks/b1542cc239bf56c8a14913c0a930efe682b5cf86.7d345859ed9918ab2353.js","async":true},"content":""},{"props":{"src":"https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/chunks/pages/_app-4ec0b9242a85f6fc6c17.js","async":true},"content":""},{"props":{"src":"https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/chunks/b637e9a5.cbcde732987b199a4c6e.js","async":true},"content":""},{"props":{"src":"https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/chunks/e5fdef85fbfa20d1b442dd1d998f8c28f198e1e6.b0d4a864e43a737b6daa.js","async":true},"content":""},{"props":{"src":"https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/chunks/bcc885c034153434d1e73174fc0ca3feb96da71d.5f98bfeaa5b9064acbb4.js","async":true},"content":""},{"props":{"src":"https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/chunks/bffc3df448d7a0735b855f16a2883d0b76c3ce54.375e12d3d5bdb6424c3c.js","async":true},"content":""},{"props":{"src":"https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/chunks/e96c4cbc4c3e615b3c39f7b2dea3425ad66321d8.149f1bb21ce76ddba591.js","async":true},"content":""},{"props":{"src":"https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/chunks/1c51f2fce65040457850e985b4f3353b6e410c9b.d27303f1747a736cfdad.js","async":true},"content":""},{"props":{"src":"https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/chunks/157e696a347f24b9857318a535b740bc56b6fafa.8541314f119d7444d77b.js","async":true},"content":""},{"props":{"src":"https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/chunks/ef46ce16026b75e553719ee09abba594a8811b98.5d57b2dd2f20a2f75ec9.js","async":true},"content":""},{"props":{"src":"https://cdn.mctg.io/releases/lamenteemeravigliosa.it/_next/static/chunks/pages/article-6651d75770d3854c9548.js","async":true},"content":""}];
      window.onload=function(){var e,o,t;window._taboola=window._taboola||[],window._taboola.push({article:"auto"}),e=document.createElement("script"),o=document.getElementsByTagName("script")[0],t="tb_loader_script",document.getElementById(t)||(e.defer=!0,e.src="//cdn.taboola.com/libtrc/grupomcontigo-italynetwork/loader.js",e.id=t,o.parentNode.insertBefore(e,o))},chunkedScripts.map(function(e){if(e&&e.props)try{var o=document.createElement("script");o.src=e.props.src,o.async=e.props.async,o.defer=e.props.defer||!0,e.props.id&&(o.id=e.props.id),e.content&&(o.innerHTML=e.content),document.body.appendChild(o)}catch(e){}});
      </script></body></html>